<!doctype html>
<html class="no-js" lang="en-GB">
    <head>
        <meta charset="UTF-8" />
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name='viewport' content='width=device-width, initial-scale=1' />
        <title>Aruba S.p.A. announces new PoP in Cogent&#039;s Milan data centre hub | Data Economy</title>
        <link rel="shortcut icon" type="image/x-icon" href="https://data-economy.com/wp-content/themes/dataeconomy/img/icons/favicon.ico?x43532">
        <link rel="apple-touch-icon" href="https://data-economy.com/wp-content/themes/dataeconomy/img/icons/apple-touch-icon.png?x43532">
        
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Aruba S.p.A. has announced the activation of a new Point of Presence (PoP) within Internet services provider Cogent’s data centre on the outskirts of Milan."/>
<meta name="news_keywords" content="digital disruptors, europe, news feed, technology, business, markets, computing, internet, iot, africa, asia, pacific, middle east, world, data center, cloud, data, cybersecurity, emea, apac, north america, finance, investment" />
<meta name="original-source" content="https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aruba S.p.A. announces new PoP in Cogent&#039;s Milan data centre hub | Data Economy" />
<meta property="og:description" content="Aruba S.p.A. has announced the activation of a new Point of Presence (PoP) within Internet services provider Cogent’s data centre on the outskirts of Milan." />
<meta property="og:url" content="https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/" />
<meta property="og:site_name" content="Data Economy" />
<meta property="article:publisher" content="https://www.facebook.com/dataeconomytoday" />
<meta property="article:tag" content="Digital Disruptors" />
<meta property="article:tag" content="Europe" />
<meta property="article:section" content="Uncategorised" />
<meta property="article:published_time" content="2020-03-12T13:56:35+00:00" />
<meta property="article:modified_time" content="2020-03-12T13:56:37+00:00" />
<meta property="og:updated_time" content="2020-03-12T13:56:37+00:00" />
<meta property="og:image" content="https://data-economy.com/wp-content/uploads/2020/03/Lorenzo-Giuntini-CTO-of-Aruba.jpg" />
<meta property="og:image:secure_url" content="https://data-economy.com/wp-content/uploads/2020/03/Lorenzo-Giuntini-CTO-of-Aruba.jpg" />
<meta property="og:image:width" content="497" />
<meta property="og:image:height" content="318" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Aruba S.p.A. has announced the activation of a new Point of Presence (PoP) within Internet services provider Cogent’s data centre on the outskirts of Milan." />
<meta name="twitter:title" content="Aruba S.p.A. announces new PoP in Cogent&#039;s Milan data centre hub | Data Economy" />
<meta name="twitter:site" content="@dataeconomy" />
<meta name="twitter:image" content="https://data-economy.com/wp-content/uploads/2020/03/Lorenzo-Giuntini-CTO-of-Aruba.jpg" />
<meta name="twitter:creator" content="@abigail_opiah" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://data-economy.com/#organization","name":"Data Economy","url":"https://data-economy.com/","sameAs":["https://www.facebook.com/dataeconomytoday","https://www.instagram.com/dataeconomy","https://www.linkedin.com/company/dataeconomy","http://www.youtube.com/c/DataEconomy","https://twitter.com/dataeconomy"],"logo":{"@type":"ImageObject","@id":"https://data-economy.com/#logo","inLanguage":"en-GB","url":"https://data-economy.com/wp-content/uploads/2020/01/Data-Economy-Logo.jpg","width":1800,"height":479,"caption":"Data Economy"},"image":{"@id":"https://data-economy.com/#logo"}},{"@type":"WebSite","@id":"https://data-economy.com/#website","url":"https://data-economy.com/","name":"Data Economy","inLanguage":"en-GB","description":"Defining data centres and cloud 24/7.","publisher":{"@id":"https://data-economy.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://data-economy.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/#primaryimage","inLanguage":"en-GB","url":"https://data-economy.com/wp-content/uploads/2020/03/Lorenzo-Giuntini-CTO-of-Aruba.jpg","width":497,"height":318,"caption":"Lorenzo Giuntini, CTO of Aruba"},{"@type":"WebPage","@id":"https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/#webpage","url":"https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/","name":"Aruba S.p.A. announces new PoP in Cogent&#039;s Milan data centre hub | Data Economy","isPartOf":{"@id":"https://data-economy.com/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/#primaryimage"},"datePublished":"2020-03-12T13:56:35+00:00","dateModified":"2020-03-12T13:56:37+00:00","description":"Aruba S.p.A. has announced the activation of a new Point of Presence (PoP) within Internet services provider Cogent\u2019s data centre on the outskirts of Milan.","potentialAction":[{"@type":"ReadAction","target":["https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/"]}]},{"@type":"Article","@id":"https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/#article","isPartOf":{"@id":"https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/#webpage"},"author":{"@id":"https://data-economy.com/#/schema/person/923ccd2e6d534bbd6484d3eb7e254e77"},"headline":"Aruba S.p.A. announces new PoP in Cogent&#8217;s Milan data centre hub","datePublished":"2020-03-12T13:56:35+00:00","dateModified":"2020-03-12T13:56:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/#webpage"},"publisher":{"@id":"https://data-economy.com/#organization"},"image":{"@id":"https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/#primaryimage"},"keywords":"Digital Disruptors,Europe,News Feed","articleSection":"","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/#respond"]}]},{"@type":["Person"],"@id":"https://data-economy.com/#/schema/person/923ccd2e6d534bbd6484d3eb7e254e77","name":"Abigail Opiah","description":"Abigail Opiah is the Senior Reporter for Data Economy. She writes about data centres, cloud and edge computing. Abigail was a Researcher at ITV This Morning, and has had experience at Channel 5, London Live and BBC London.","sameAs":["https://twitter.com/@abigail_opiah"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Data Economy &raquo; Aruba S.p.A. announces new PoP in Cogent&#8217;s Milan data centre hub Comments Feed" href="https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/data-economy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://data-economy.com/wp-includes/css/dist/block-library/style.min.css?x43532&amp;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://data-economy.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?x43532&amp;ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://data-economy.com/wp-content/themes/dataeconomy/style.css?x43532&amp;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dec-bower-style-css'  href='https://data-economy.com/wp-content/themes/dataeconomy/css/bower.min.css?x43532&amp;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dec-trending-widget-widget-styles-css'  href='https://data-economy.com/wp-content/plugins/data-economy/widgets/trending/css/widget.css?x43532&amp;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dec-leader-widget-widget-styles-css'  href='https://data-economy.com/wp-content/plugins/data-economy/widgets/leader/css/widget.css?x43532&amp;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://data-economy.com/wp-content/plugins/data-economy/widgets/whitepapers/css/owl.carousel.css?x43532&amp;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dec-photos-widget-widget-styles-css'  href='https://data-economy.com/wp-content/plugins/data-economy/widgets/photos/css/widget.css?x43532&amp;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dec-videos-widget-widget-styles-css'  href='https://data-economy.com/wp-content/plugins/data-economy/widgets/videos/css/widget.css?x43532&amp;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='semantic-embed-styles-css'  href='https://data-economy.com/wp-content/plugins/data-economy/widgets/videos/embed/embed.min.css?x43532&amp;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='semantic-icon-styles-css'  href='https://data-economy.com/wp-content/plugins/data-economy/widgets/videos/icon/icon.min.css?x43532&amp;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dec-video-sidebar-widget-widget-styles-css'  href='https://data-economy.com/wp-content/plugins/data-economy/widgets/videosidebar/css/widget.css?x43532&amp;ver=5.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/data-economy.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"151006","token":"ce45a50d01","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://data-economy.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?x43532&amp;ver=5.1.0'></script>
<script type='text/javascript' src='https://data-economy.com/wp-includes/js/jquery/jquery.js?x43532&amp;ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://data-economy.com/wp-includes/js/jquery/jquery-migrate.min.js?x43532&amp;ver=1.4.1'></script>
<script type='text/javascript' src='https://data-economy.com/wp-content/themes/dataeconomy/js/bower.min.js?x43532&amp;ver=5.4'></script>
<script type='text/javascript' src='https://data-economy.com/wp-content/themes/dataeconomy/js/utils.js?x43532&amp;ver=5.4'></script>
<script type='text/javascript' src='https://data-economy.com/wp-content/themes/dataeconomy/js/site.js?x43532&amp;ver=5.4'></script>
<script type='text/javascript' src='https://data-economy.com/wp-content/plugins/data-economy/widgets/trending/js/widget.js?x43532&amp;ver=5.4'></script>
<script type='text/javascript' src='https://data-economy.com/wp-content/plugins/data-economy/widgets/leader/js/widget.js?x43532&amp;ver=5.4'></script>
<script type='text/javascript' src='https://data-economy.com/wp-content/plugins/data-economy/widgets/regional/js/widget.js?x43532&amp;ver=5.4'></script>
<script type='text/javascript' src='https://data-economy.com/wp-content/plugins/data-economy/widgets/upcomingevents/js/widget.js?x43532&amp;ver=5.4'></script>
<script type='text/javascript' src='https://data-economy.com/wp-content/plugins/data-economy/widgets/whitepapers/js/owl.carousel.min.js?x43532&amp;ver=5.4'></script>
<script type='text/javascript' src='https://data-economy.com/wp-content/plugins/data-economy/widgets/whitepapers/js/widget.js?x43532&amp;ver=5.4'></script>
<script type='text/javascript' src='https://data-economy.com/wp-content/plugins/data-economy/widgets/photos/js/widget.js?x43532&amp;ver=5.4'></script>
<script type='text/javascript' src='https://data-economy.com/wp-content/plugins/data-economy/widgets/videos/embed/embed.min.js?x43532&amp;ver=5.4'></script>
<script type='text/javascript' src='https://data-economy.com/wp-content/plugins/data-economy/widgets/videos/js/widget.js?x43532&amp;ver=5.4'></script>
<script type='text/javascript' src='https://data-economy.com/wp-content/plugins/data-economy/widgets/videosidebar/embed/embed.min.js?x43532&amp;ver=5.4'></script>
<script type='text/javascript' src='https://data-economy.com/wp-content/plugins/data-economy/widgets/videosidebar/js/widget.js?x43532&amp;ver=5.4'></script>
<link rel='https://api.w.org/' href='https://data-economy.com/wp-json/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://data-economy.com/?p=151006' />
<link rel="alternate" type="application/json+oembed" href="https://data-economy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdata-economy.com%2Faruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://data-economy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdata-economy.com%2Faruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub%2F&#038;format=xml" />
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:226px; height:100%; max-height:335px; }
	.g-12 { margin:0px 0px 0px 0px;width:100%; max-width:240px; height:100%; max-height:480px; }
	.g-16 { margin:0px 0px 0px 0px;width:100%; max-width:240px; height:100%; max-height:480px; }
	.g-17 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-22 { margin:0px 0px 0px 0px;width:100%; max-width:240px; height:100%; max-height:480px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://data-economy.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2884715f-f813-48a3-a6ff-d00937348863';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://data-economy.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0353ec9c-a08c-4477-8a0d-c11d5b7e8e59";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="google-site-verification" content="1TomubgT1W-VWkNmbEswdEoCvKojbUumyXsyWzPh8Jg" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLPPL7X');</script>
<!-- End Google Tag Manager -->
    </head>
    <body>   
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLPPL7X" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <header class="site-header">
        		<div class="header-top">
            	<div class="container">
                <div class="current-date">
                    <p>June 17, 2020</p>
                </div>
                <div id="header-menu" class="menu-top-header-menu-container"><ul id="menu-top-header-menu" class="nav navbar-nav"><li id="menu-item-127154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127154"><a title="Magazine" href="https://data-economy.com/magazine/">Magazine</a></li>
<li id="menu-item-127155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-127155 dropdown"><a title="Events &amp; Awards" href="#" class="dropdown-toggle" aria-haspopup="true">Events &#038; Awards</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-133241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133241"><a title="Singapore" href="http://www.datacloud.asia/">Singapore</a></li>
	<li id="menu-item-133242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133242"><a title="Monaco" href="http://www.datacloudcongress.com/">Monaco</a></li>
	<li id="menu-item-133243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133243"><a title="Monaco Awards" href="http://www.datacloudawards.com/">Monaco Awards</a></li>
	<li id="menu-item-133240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133240"><a title="Data Economy Monaco" href="http://www.dataeconomysummit.com">Data Economy Monaco</a></li>
	<li id="menu-item-135736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135736"><a title="Marrakech" href="http://www.datacloudafrica.com/">Marrakech</a></li>
	<li id="menu-item-135737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135737"><a title="Austin" href="http://www.edgecongress.com/america">Austin</a></li>
	<li id="menu-item-135738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135738"><a title="Copenhagen" href="http://www.datacloudnordic.com/">Copenhagen</a></li>
	<li id="menu-item-135739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135739"><a title="Amsterdam" href="http://www.edgecongress.com/europe">Amsterdam</a></li>
	<li id="menu-item-135740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135740"><a title="India" href="http://www.datacloudindia.com/">India</a></li>
</ul>
</li>
<li id="menu-item-127156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127156"><a title="Whitepapers" href="/tag/whitepapers/">Whitepapers</a></li>
<li id="menu-item-127157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127157"><a title="Reports" href="http://www.broad-group.com/reports">Reports</a></li>
<li id="menu-item-127190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127190"><a title="Find a Job" href="https://data-economy.com/jobs/">Find a Job</a></li>
<li id="menu-item-136718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136718"><a title="Advertising" href="https://data-economy.com/contact/">Advertising</a></li>
</ul></div>                <div class="top-subscribe">
                	<p><a href="/subscribe">Subscribe Free</a></p>
                </div>
              </div>
            </div>
            <div class="container">
                <div class="site-header-top row">
								<h1><a href="/"><img src="https://data-economy.com/wp-content/themes/dataeconomy/img/header-logo.png?x43532" alt="Data Economy - Defining data centres and cloud 24/7" title="Data Economy - Defining data centres and cloud 24/7"><span>Data|Economy</span></a></h1>
												<button type="button" class="navbar-toggle" data-toggle="offcanvas" data-target="#offcanvas" data-canvas="body">
													<span class="sr-only">Toggle navigation</span>
													<span class="icon-bar"></span>
													<span class="icon-bar"></span>
													<span class="icon-bar"></span>
												</button>
                    </div>
                    <div class="site-header-top-right site-header-search">
                        <form action="/" method="get">
                            <input type="text" placeholder="Search" value="" name="s" title="Search for:" autocomplete="off">
                            <input type="submit" name="submit" value="Search">
                        </form>
                    </div>
                </div>
            </div>
        </header>
        
        <section class="header-menu">
        	<div class="container">
						<div class="navbar-brand-image">
							<a href="/"><img src="https://data-economy.com/wp-content/themes/dataeconomy/img/menu-logo.png?x43532" alt="Data Economy" title="Data Economy"></a>
						</div>
          	<nav class="navbar navbar-default navbar-center">
        <div id="main-menu" class="collapse navbar-collapse"><ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-86285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86285"><a title="Data Economy | Invest Wisely" href="https://data-economy.com/">Data Economy | Invest Wisely</a></li>
<li id="menu-item-122763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122763 dropdown"><a title="NEWS" href="#" class="dropdown-toggle" aria-haspopup="true">NEWS</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-86211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86211"><a title="Data Centres" href="/tag/data-centres">Data Centres</a></li>
	<li id="menu-item-86212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86212"><a title="Cloud" href="/tag/cloud">Cloud</a></li>
	<li id="menu-item-86213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86213"><a title="Data" href="/tag/data">Data</a></li>
	<li id="menu-item-127246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127246"><a title="Edge Computing" href="https://data-economy.com/tag/edge-computing/">Edge Computing</a></li>
	<li id="menu-item-127245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127245"><a title="Telecommunications" href="https://data-economy.com/tag/telecommunications/">Telecommunications</a></li>
	<li id="menu-item-86216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86216"><a title="Security" href="/tag/security">Security</a></li>
	<li id="menu-item-86217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86217"><a title="Digital Disruptors" href="/tag/digital-disruptors">Digital Disruptors</a></li>
	<li id="menu-item-135745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135745"><a title="Emerging Technology" href="https://data-economy.com/tag/emerging-technology/">Emerging Technology</a></li>
</ul>
</li>
<li id="menu-item-135761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135761 dropdown"><a title="ECONOMY" href="#" class="dropdown-toggle" aria-haspopup="true">ECONOMY</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-86214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86214"><a title="Finance and Investment" href="/tag/finance-and-investment">Finance and Investment</a></li>
	<li id="menu-item-135759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135759"><a title="Corporate Finance" href="https://data-economy.com/tag/corporate-finance/">Corporate Finance</a></li>
	<li id="menu-item-135760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135760"><a title="REITs" href="https://data-economy.com/tag/reit/">REITs</a></li>
	<li id="menu-item-135762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135762"><a title="Stocks" href="https://data-economy.com/tag/stock-exchange/">Stocks</a></li>
	<li id="menu-item-135763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135763"><a title="Merger &amp; Acquisitions" href="https://data-economy.com/tag/ma/">Merger &#038; Acquisitions</a></li>
	<li id="menu-item-135764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135764"><a title="Real Estate" href="https://data-economy.com/tag/real-estate/">Real Estate</a></li>
	<li id="menu-item-135765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135765"><a title="Private Equity" href="https://data-economy.com/tag/private-equity/">Private Equity</a></li>
	<li id="menu-item-136459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136459"><a title="Financial Markets" href="https://data-economy.com/tag/financial-markets/">Financial Markets</a></li>
	<li id="menu-item-136472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136472"><a title="CFO Bites" href="https://data-economy.com/tag/cfo-bites/">CFO Bites</a></li>
</ul>
</li>
<li id="menu-item-122767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122767 dropdown"><a title="BUSINESS" href="#" class="dropdown-toggle" aria-haspopup="true">BUSINESS</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-86215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86215"><a title="Government" href="/tag/government">Government</a></li>
	<li id="menu-item-135757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135757"><a title="Regulation" href="https://data-economy.com/tag/regulation/">Regulation</a></li>
	<li id="menu-item-135758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135758"><a title="Enterprises" href="https://data-economy.com/tag/enterprise/">Enterprises</a></li>
</ul>
</li>
<li id="menu-item-86210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86210 dropdown"><a title="MARKETS" href="#" class="dropdown-toggle" aria-haspopup="true">MARKETS</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-86222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86222"><a title="World" href="/tag/world">World</a></li>
	<li id="menu-item-86226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86226"><a title="Asia Pacific" href="/tag/asia-pacific">Asia Pacific</a></li>
	<li id="menu-item-86225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86225"><a title="Central - Latin America" href="/tag/central-latin-america">Central &#8211; Latin America</a></li>
	<li id="menu-item-86223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86223"><a title="Europe" href="/tag/europe">Europe</a></li>
	<li id="menu-item-86227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86227"><a title="Middle East &amp; Africa" href="/tag/middle-east-africa">Middle East &#038; Africa</a></li>
	<li id="menu-item-86224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86224"><a title="North America" href="/tag/north-america">North America</a></li>
</ul>
</li>
<li id="menu-item-135766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135766 dropdown"><a title="LEADERSHIP" href="#" class="dropdown-toggle" aria-haspopup="true">LEADERSHIP</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-122764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122764"><a title="Boardroom" href="https://data-economy.com/tag/boardroom/">Boardroom</a></li>
	<li id="menu-item-122969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122969"><a title="Executive Moves" href="https://data-economy.com/tag/executive-moves/">Executive Moves</a></li>
	<li id="menu-item-135873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135873"><a title="Digital Transformation" href="https://data-economy.com/tag/digital-transformation/">Digital Transformation</a></li>
	<li id="menu-item-136407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136407"><a title="Careers" href="https://data-economy.com/tag/careers/">Careers</a></li>
	<li id="menu-item-136418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136418"><a title="Education &amp; Skills" href="https://data-economy.com/tag/education-skills/">Education &#038; Skills</a></li>
</ul>
</li>
<li id="menu-item-135767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135767 dropdown"><a title="INDUSTRY" href="#" class="dropdown-toggle" aria-haspopup="true">INDUSTRY</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-135769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135769"><a title="IoT &amp; M2M" href="https://data-economy.com/tag/iot/">IoT &#038; M2M</a></li>
	<li id="menu-item-135771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135771"><a title="Power &amp; Cooling" href="https://data-economy.com/tag/power-and-cooling/">Power &#038; Cooling</a></li>
	<li id="menu-item-135770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135770"><a title="Energy &amp; Power" href="https://data-economy.com/tag/energy/">Energy &#038; Power</a></li>
	<li id="menu-item-136478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136478"><a title="Banking &amp; Finance" href="https://data-economy.com/tag/banking/">Banking &#038; Finance</a></li>
	<li id="menu-item-135782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135782"><a title="Government" href="https://data-economy.com/tag/government/">Government</a></li>
	<li id="menu-item-136475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136475"><a title="Smart Cities" href="https://data-economy.com/tag/smart-city/">Smart Cities</a></li>
	<li id="menu-item-136473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136473"><a title="Healthcare" href="https://data-economy.com/tag/healthcare/">Healthcare</a></li>
	<li id="menu-item-135772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135772"><a title="Education" href="https://data-economy.com/tag/education/">Education</a></li>
	<li id="menu-item-135781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135781"><a title="Sports" href="https://data-economy.com/tag/sports/">Sports</a></li>
	<li id="menu-item-135768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135768"><a title="Media &amp; Entertainment" href="https://data-economy.com/tag/media/">Media &#038; Entertainment</a></li>
	<li id="menu-item-136477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136477"><a title="Defence" href="https://data-economy.com/tag/defence/">Defence</a></li>
	<li id="menu-item-136474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136474"><a title="Aerospace &amp; Space Exploration" href="https://data-economy.com/tag/space-exploration/">Aerospace &#038; Space Exploration</a></li>
</ul>
</li>
<li id="menu-item-135860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135860 dropdown"><a title="LIFE &amp; ARTS" href="#" class="dropdown-toggle" aria-haspopup="true">LIFE &#038; ARTS</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-136405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136405"><a title="Workplace Culture" href="https://data-economy.com/tag/workplace-culture/">Workplace Culture</a></li>
	<li id="menu-item-135863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135863"><a title="Business Lifestyle" href="https://data-economy.com/tag/people-lifestyle/">Business Lifestyle</a></li>
	<li id="menu-item-135862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135862"><a title="Startup Watch" href="https://data-economy.com/tag/startup-watch/">Startup Watch</a></li>
	<li id="menu-item-135861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135861"><a title="New Generation" href="https://data-economy.com/tag/new-generation/">New Generation</a></li>
	<li id="menu-item-135866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135866"><a title="Travel" href="https://data-economy.com/tag/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-122766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122766 dropdown"><a title="FEATURED" href="#" class="dropdown-toggle" aria-haspopup="true">FEATURED</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-122968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122968"><a title="Exclusive Content" href="https://data-economy.com/tag/exclusive/">Exclusive Content</a></li>
	<li id="menu-item-135783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135783"><a title="Industry Spotlight" href="https://data-economy.com/tag/industry-spotlight/">Industry Spotlight</a></li>
	<li id="menu-item-134663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134663"><a title="Power 200" href="https://data-economy.com/power-200-the-worlds-most-influential-data-economy-leaders/">Power 200</a></li>
	<li id="menu-item-135786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135786"><a title="30 Under 30" href="https://data-economy.com/30-30-young-disruptors-data-centres-cloud-data/">30 Under 30</a></li>
	<li id="menu-item-134664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134664"><a title="Americas 50" href="https://data-economy.com/america-50-the-worlds-first-top-50-north-central-and-south-american-influencers/">Americas 50</a></li>
</ul>
</li>
<li id="menu-item-135784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135784 dropdown"><a title="MEDIA" href="#" class="dropdown-toggle" aria-haspopup="true">MEDIA</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-122765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122765"><a title="Frontline Video Series" href="https://data-economy.com/tag/videos/">Frontline Video Series</a></li>
	<li id="menu-item-135785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135785"><a title="The Digital Digest Podcast" href="https://data-economy.com/tag/the-digital-digest/">The Digital Digest Podcast</a></li>
</ul>
</li>
<li id="menu-item-90440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90440 dropdown"><a title="OPINION" href="#" class="dropdown-toggle" aria-haspopup="true">OPINION</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-135787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135787"><a title="Thought Leadership" href="https://data-economy.com/tag/thought-leadership/">Thought Leadership</a></li>
	<li id="menu-item-135789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135789"><a title="Talent Corner" href="https://data-economy.com/tag/talent-corner/">Talent Corner</a></li>
	<li id="menu-item-135788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135788"><a title="Blogs" href="https://data-economy.com/tag/blog/">Blogs</a></li>
</ul>
</li>
</ul></div>
</nav>            <nav id="offcanvas" class="navmenu navmenu-default navmenu-fixed-left offcanvas" role="navigation">
    <div class="offcanvas-content">
      <div class="visible-xs visible-sm">
        <div class="offcanvas-search">
          <form action="/" method="get">
            <input type="text" placeholder="Search" value="" name="s" title="Search for:" autocomplete="off" class="form-control">
          </form>         
        </div>         
        <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-86285"><a href="https://data-economy.com/">Data Economy | Invest Wisely</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122763"><a href="#">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86211"><a href="/tag/data-centres">Data Centres</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86212"><a href="/tag/cloud">Cloud</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86213"><a href="/tag/data">Data</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127246"><a href="https://data-economy.com/tag/edge-computing/">Edge Computing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127245"><a href="https://data-economy.com/tag/telecommunications/">Telecommunications</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86216"><a href="/tag/security">Security</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86217"><a href="/tag/digital-disruptors">Digital Disruptors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135745"><a href="https://data-economy.com/tag/emerging-technology/">Emerging Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135761"><a href="#">ECONOMY</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86214"><a href="/tag/finance-and-investment">Finance and Investment</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135759"><a href="https://data-economy.com/tag/corporate-finance/">Corporate Finance</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135760"><a href="https://data-economy.com/tag/reit/">REITs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135762"><a href="https://data-economy.com/tag/stock-exchange/">Stocks</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135763"><a href="https://data-economy.com/tag/ma/">Merger &#038; Acquisitions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135764"><a href="https://data-economy.com/tag/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135765"><a href="https://data-economy.com/tag/private-equity/">Private Equity</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136459"><a href="https://data-economy.com/tag/financial-markets/">Financial Markets</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136472"><a href="https://data-economy.com/tag/cfo-bites/">CFO Bites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122767"><a href="https://data-economy.com/tag/finance-and-investment/">BUSINESS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86215"><a href="/tag/government">Government</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135757"><a href="https://data-economy.com/tag/regulation/">Regulation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135758"><a href="https://data-economy.com/tag/enterprise/">Enterprises</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86210"><a href="#">MARKETS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86222"><a href="/tag/world">World</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86226"><a href="/tag/asia-pacific">Asia Pacific</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86225"><a href="/tag/central-latin-america">Central &#8211; Latin America</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86223"><a href="/tag/europe">Europe</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86227"><a href="/tag/middle-east-africa">Middle East &#038; Africa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86224"><a href="/tag/north-america">North America</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135766"><a href="#">LEADERSHIP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122764"><a href="https://data-economy.com/tag/boardroom/">Boardroom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122969"><a href="https://data-economy.com/tag/executive-moves/">Executive Moves</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135873"><a href="https://data-economy.com/tag/digital-transformation/">Digital Transformation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136407"><a href="https://data-economy.com/tag/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136418"><a href="https://data-economy.com/tag/education-skills/">Education &#038; Skills</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135767"><a href="#">INDUSTRY</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135769"><a href="https://data-economy.com/tag/iot/">IoT &#038; M2M</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135771"><a href="https://data-economy.com/tag/power-and-cooling/">Power &#038; Cooling</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135770"><a href="https://data-economy.com/tag/energy/">Energy &#038; Power</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136478"><a href="https://data-economy.com/tag/banking/">Banking &#038; Finance</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135782"><a href="https://data-economy.com/tag/government/">Government</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136475"><a href="https://data-economy.com/tag/smart-city/">Smart Cities</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136473"><a href="https://data-economy.com/tag/healthcare/">Healthcare</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135772"><a href="https://data-economy.com/tag/education/">Education</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135781"><a href="https://data-economy.com/tag/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135768"><a href="https://data-economy.com/tag/media/">Media &#038; Entertainment</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136477"><a href="https://data-economy.com/tag/defence/">Defence</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136474"><a href="https://data-economy.com/tag/space-exploration/">Aerospace &#038; Space Exploration</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135860"><a href="#">LIFE &#038; ARTS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136405"><a href="https://data-economy.com/tag/workplace-culture/">Workplace Culture</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135863"><a href="https://data-economy.com/tag/people-lifestyle/">Business Lifestyle</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135862"><a href="https://data-economy.com/tag/startup-watch/">Startup Watch</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135861"><a href="https://data-economy.com/tag/new-generation/">New Generation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135866"><a href="https://data-economy.com/tag/travel/">Travel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122766"><a href="#">FEATURED</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122968"><a href="https://data-economy.com/tag/exclusive/">Exclusive Content</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135783"><a href="https://data-economy.com/tag/industry-spotlight/">Industry Spotlight</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134663"><a href="https://data-economy.com/power-200-the-worlds-most-influential-data-economy-leaders/">Power 200</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135786"><a href="https://data-economy.com/30-30-young-disruptors-data-centres-cloud-data/">30 Under 30</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134664"><a href="https://data-economy.com/america-50-the-worlds-first-top-50-north-central-and-south-american-influencers/">Americas 50</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135784"><a href="#">MEDIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122765"><a href="https://data-economy.com/tag/videos/">Frontline Video Series</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135785"><a href="https://data-economy.com/tag/the-digital-digest/">The Digital Digest Podcast</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90440"><a href="#">OPINION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135787"><a href="https://data-economy.com/tag/thought-leadership/">Thought Leadership</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135789"><a href="https://data-economy.com/tag/talent-corner/">Talent Corner</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135788"><a href="https://data-economy.com/tag/blog/">Blogs</a></li>
</ul>
</li>
</ul></div>      </div>
      <div class="visible-md visible-lg">
        <div class="menu-side-menu-container"><ul id="menu-side-menu" class="menu"><li id="menu-item-90988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-90988"><a href="https://data-economy.com/">Data Economy | Invest Wisely</a></li>
<li id="menu-item-90987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90987"><a href="https://data-economy.com/search/">Search</a></li>
<li id="menu-item-90990" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-90990"><a href="https://data-economy.com/tag/data-centres/">Data Centres</a></li>
<li id="menu-item-90991" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-90991"><a href="https://data-economy.com/tag/cloud/">Cloud</a></li>
<li id="menu-item-91002" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-91002"><a href="https://data-economy.com/tag/data/">Data</a></li>
<li id="menu-item-90993" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-90993"><a href="https://data-economy.com/tag/finance-and-investment/">Finance &#038; Investment</a></li>
<li id="menu-item-91009" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-91009"><a href="https://data-economy.com/tag/security/">Security</a></li>
<li id="menu-item-90994" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-90994"><a href="https://data-economy.com/tag/government/">Government</a></li>
<li id="menu-item-90992" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-90992"><a href="https://data-economy.com/tag/digital-disruptors/">Digital Disruptors</a>
<ul class="sub-menu">
	<li id="menu-item-91013" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-91013"><a href="https://data-economy.com/tag/millennials/">Millennials</a></li>
</ul>
</li>
<li id="menu-item-90996" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-90996"><a href="https://data-economy.com/tag/world/">World</a>
<ul class="sub-menu">
	<li id="menu-item-90997" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-90997"><a href="https://data-economy.com/tag/europe/">Europe</a></li>
	<li id="menu-item-90999" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-90999"><a href="https://data-economy.com/tag/north-america/">North America</a></li>
	<li id="menu-item-90998" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-90998"><a href="https://data-economy.com/tag/asia-pacific/">Asia Pacific</a></li>
	<li id="menu-item-91006" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-91006"><a href="https://data-economy.com/tag/middle-east-africa/">Middle East &#038; Africa</a></li>
	<li id="menu-item-91010" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-91010"><a href="https://data-economy.com/tag/central-latin-america/">Central &#8211; Latin America</a></li>
</ul>
</li>
<li id="menu-item-91000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-91000"><a href="https://data-economy.com/search/">Extra Resources</a>
<ul class="sub-menu">
	<li id="menu-item-91004" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-91004"><a href="https://data-economy.com/tag/industry-qa/">Industry Q&#038;A</a></li>
	<li id="menu-item-91005" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-91005"><a href="https://data-economy.com/tag/industry-spotlight/">Industry spotlight</a></li>
	<li id="menu-item-91001" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-91001"><a href="https://data-economy.com/tag/thought-leadership/">Thought Leadership</a></li>
	<li id="menu-item-91003" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-91003"><a href="https://data-economy.com/tag/blog/">Data Economy Blogs</a></li>
	<li id="menu-item-91007" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-91007"><a href="https://data-economy.com/tag/lists/">Lists</a></li>
	<li id="menu-item-91008" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-91008"><a href="https://data-economy.com/tag/whitepapers/">Whitepapers &#038; Reports</a></li>
	<li id="menu-item-91011" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-91011"><a href="https://data-economy.com/tag/media/">Media</a>
	<ul class="sub-menu">
		<li id="menu-item-91014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91014"><a href="https://data-economy.com/photos/">Photos</a></li>
		<li id="menu-item-91012" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-91012"><a href="https://data-economy.com/tag/videos/">Videos</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-90981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90981"><a href="https://data-economy.com/subscribe/">Sign Up For Free Today</a></li>
<li id="menu-item-90980" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-90980"><a href="https://data-economy.com/tag/data-economy/">Data Economy</a>
<ul class="sub-menu">
	<li id="menu-item-90974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90974"><a href="https://data-economy.com/about/">About Us</a></li>
	<li id="menu-item-90985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90985"><a href="https://data-economy.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-90989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90989"><a href="https://data-economy.com/faq/">FAQ</a></li>
	<li id="menu-item-90982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90982"><a href="https://data-economy.com/terms/">Terms and Conditions</a></li>
	<li id="menu-item-90983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90983"><a href="https://data-economy.com/privacy/">Euromoney Institutional Investor PLC &#8211; Privacy Notice</a></li>
	<li id="menu-item-90984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90984"><a href="https://data-economy.com/cookie-policy/">Cookie Policy</a></li>
	<li id="menu-item-90986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90986"><a href="https://data-economy.com/contact/">Contact</a></li>
</ul>
</li>
</ul></div>      </div>
      <div class="offcanvas-close">
        <a href="#">Close Menu</a>
      </div>      
    </div>
</nav>          </div>
        </section>
        <main id="main" class="main">
    <div class="advert-widget dec-advert-widget-10">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                                    <div class="g g-15"><div class="g-single a-69"><div class="centered"><a onClick="ga('send', 'event', 'banner', 'click', '728x90 DE mag Jun/Jul 2020', 1.00, {'nonInteraction': 1});" href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&edid=97390a15-64ef-4f4e-8a52-18e52fa76ca3" target="_blank">
<img onload="ga('send', 'event', 'banner', 'impression', '728x90 DE mag Jun/Jul 2020', 2.00, {'nonInteraction': 1});" src="https://data-economy.com/wp-content/uploads/2020/06/728x90-media-graphic.jpg?x43532" /></a></div></div></div>                            
            </div>
        </div>
    </div>
</div><div class="horizontal-divider-widget dec-divider-widget-6">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <hr>
            </div>
        </div>
    </div>
</div><section class="trending-line-widget dec-trending-widget-4">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-10 mat">
                <div class="mac">
                                                                
<!-- WordPress Popular Posts -->

<ul class="trending">
<li><span class="header">Trending</span> <a href="https://data-economy.com/ntt-data-unveils-three-global-centres-for-digital-technologies/" class="wpp-post-title" target="_self">NTT Data unveils three global centres for digital technologies</a></li>
<li><span class="header">Trending</span> <a href="https://data-economy.com/amsterdam-lifts-moratorium-on-data-centre-construction-in-haarlemmermeer/" class="wpp-post-title" target="_self">Amsterdam lifts moratorium on data centre construction in Haarlemmermeer</a></li>

</ul>
     
                       
                </div>                       
            </div>
            <div class="hidden-xs col-sm-2">
                <ul class="social">
                                            <li class="twitter"><a href="https://twitter.com/dataeconomy" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
                                                        
                        <li class="facebook"><a href="https://www.facebook.com/dataeconomytoday" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
                                                                        
                        <li class="linkedin"><a href="https://www.linkedin.com/company/10929092?trk=tyah&trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10929092%2Cidx%3A3-1-6%2CtarId%3A1474360051777%2Ctas%3Adata%20economy" target="_blank"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li>
                    										                                
                        <li class="youtube"><a href="https://www.youtube.com/channel/UCtlqkzBxtrnQcYZVc5lzoMw" target="_blank"><i class="fa fa-youtube"></i><span>YouTube</span></a></li>
                                    </ul> 
            </div>
        </div>
    </div>
</section>
    <div class="container content-container">
        <div class="row">
            <div class="col-xs-12 col-sm-9 vertical-border">
                                    <article id="article" class="post" data-url="https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/">
    <div class="post-tags">
                    <ul>
                            <li><a href="https://data-economy.com/tag/digital-disruptors/">Digital Disruptors</a></li>                            <li><a href="https://data-economy.com/tag/europe/">Europe</a></li>                        </ul>
            </div>
    <h1 class="post-title">Aruba S.p.A. announces new PoP in Cogent&#8217;s Milan data centre hub</h1>
    <hr>
    <div class="post-meta">
        <p>
            <span class="post-author">
                <span class="post-meta-label">By</span>
                <a href="https://data-economy.com/author/abigail-opiah/">Abigail Opiah</a>
            </span>
            <span class="post-date">
                <span class="post-meta-label">Published:</span>
                13:56, 12 March, 2020            </span>
            <span class="post-update">
                <span class="post-meta-label">Updated:</span>
                13:56, 12 March, 2020            </span>
        </p>
    </div>
    <hr>
    <div class="post-content">
        <div class="row">
            <div class="hidden-xs col-sm-1">
                <ul class="post-social vertical">
                    <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?url=https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/&text=Aruba S.p.A. announces new PoP in Cogent&#8217;s Milan data centre hub via @dataeconomy" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
                    <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?url=https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/&amp;mini=true&amp;title=Aruba S.p.A. announces new PoP in Cogent&#8217;s Milan data centre hub" target="_blank"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li>
                    <li class="email"><a href="mailto:?subject=Take%20a%20look%20at%20this%20article%20on%20Data%20Economy&body=https%3A%2F%2Fdata-economy.com%2Faruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub%2F"><i class="fa fa-envelope"></i><span>Email</span></a></li>
                    <li class="other"><a href="#" data-url="https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/" data-title="Aruba S.p.A. announces new PoP in Cogent&#8217;s Milan data centre hub" data-toggle="modal" data-target="#other-sharing-modal"><i class="fa fa-plus"></i><span>Other</span></a></li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-11">
                                                            <div class="post-image">
                            <img width="497" height="318" src="https://data-economy.com/wp-content/uploads/2020/03/Lorenzo-Giuntini-CTO-of-Aruba.jpg?x43532" class="responsive wp-post-image" alt="Lorenzo Giuntini, CTO of Aruba" srcset="https://data-economy.com/wp-content/uploads/2020/03/Lorenzo-Giuntini-CTO-of-Aruba.jpg 497w, https://data-economy.com/wp-content/uploads/2020/03/Lorenzo-Giuntini-CTO-of-Aruba-300x192.jpg 300w" sizes="(max-width: 497px) 100vw, 497px" />														<span class="featured-image-caption">
															Lorenzo Giuntini, CTO of Aruba														</span>
                        </div>
                                        
                                <div class="post-content-body">
                    
<hr class="wp-block-separator"/>



<p class="has-medium-font-size"><strong>Data centre and cloud services company Aruba S.p.A. has announced the activation of a new Point of Presence (PoP) within Internet services provider Cogent’s data centre facility on the outskirts of Milan.</strong></p>



<p>The point of presence will allow Aruba customers to benefit
from Cogent&#8217;s extensive international network that extends across North
America, Europe and Asia through more than 92,000km of intercity fibre and over
56,000km of metro fibre. </p>



<p>This network provides services to over 204 markets and connects
6,840 additional networks, giving its customers access to a wider range of
choices, the company said.</p>



<p>Cogent now represents a new Tier 1 option, joining TIM,
Fastweb, Wind-Tre, Retelit, Irideos, Planetel and Vodafone.</p>



<p>“This partnership adds great value to our offering. An operator like Cogent, a Tier 1 service provider of international calibre, gives the Global Cloud Data Centre appeal on a global scale and offers numerous benefits to customers thanks to the quality of the internet transit,” said Lorenzo Giuntini, CTO of Aruba.</p>



<hr class="wp-block-separator"/>



<p><strong>Newsletter</strong></p>



<p>Time is precious, but news has no time. Sign up today to receive daily free updates in your email box from the Data Economy Newsroom.</p>



<figure class="wp-block-image"><a href="https://data-economy.com/subscribe/" target="_blank" rel="noreferrer noopener"><img src="https://data-economy.com/wp-content/uploads/2019/04/subscribe-button-1.jpg?x43532" alt="" class="wp-image-137455"/></a></figure>



<hr class="wp-block-separator"/>



<p>Peter Menig, Sales Director of Cogent commented: “As the
world becomes increasingly interconnected, carrier-neutral connectivity options
like the one provided by the Global Cloud Data Center become more important. </p>



<figure class="wp-block-image size-large"><img src="https://data-economy.com/wp-content/uploads/2020/03/image_EN_COGENT_network.jpg?x43532" alt="" class="wp-image-151010" srcset="https://data-economy.com/wp-content/uploads/2020/03/image_EN_COGENT_network.jpg 1024w, https://data-economy.com/wp-content/uploads/2020/03/image_EN_COGENT_network-300x225.jpg 300w, https://data-economy.com/wp-content/uploads/2020/03/image_EN_COGENT_network-768x576.jpg 768w, https://data-economy.com/wp-content/uploads/2020/03/image_EN_COGENT_network-800x600.jpg 800w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>“Cogent is pleased to have the opportunity to deliver
high-quality IP transit services to Aruba data centre customers.”</p>



<p>Last year, Aruba announced the activation of a Point of
Presence in the Milan Internet eXchange (MIX) &#8211; among the first in Europe and
the largest Italian Internet eXchange in terms of vehicular traffic &#8211; directly
accessible from the Global Cloud Data Centre. </p>



<p>The agreement provided the addition of new interconnections because
of the use of a double fibre route to connect the equipment to Milan.</p>



<p>The company said that this new activation marks the next step in the expansion of the Aruba data centre network, which already has two new data centres arriving within the Global cloud data centre technological campus area. </p>



<p> <strong>Read the latest from the Data Economy Newsroom:</strong> </p>


<ul class="wp-block-latest-posts wp-block-latest-posts__list"><li><a href="https://data-economy.com/summview-expands-into-africa-for-cloud-hosting-based-in-rack-centre/">Summview expands into Africa for cloud hosting based in Rack Centre</a></li>
<li><a href="https://data-economy.com/giga-secures-approval-for-new-data-centre-with-a-secret-history/">GIGA secures approval for new data centre with a secret history</a></li>
<li><a href="https://data-economy.com/macquarie-to-build-aud17-million-data-centre-in-canberra/">Macquarie to build AUD$17 million data centre in Canberra</a></li>
<li><a href="https://data-economy.com/alibaba-cloud-to-invest-283m-to-boost-global-partner-innovations/">Alibaba Cloud to invest $283m to boost global partner innovations</a></li>
</ul>                    <ul class="post-custom-tags">
    <li>More On:</li>
            <li><a href="https://data-economy.com/tag/aruba-spa/">Aruba SpA</a></li>
            <li><a href="https://data-economy.com/tag/cogent/">Cogent</a></li>
            <li><a href="https://data-economy.com/tag/data-center/">data center</a></li>
            <li><a href="https://data-economy.com/tag/milan/">Milan</a></li>
    </ul>                     
                </div>
            
																	</div>
        </div>
        <div class="row">
            <div class="col-xs-12">
                <ul class="post-social horizontal">
                    <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?url=https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/&text=Aruba S.p.A. announces new PoP in Cogent&#8217;s Milan data centre hub via @dataeconomy" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
                    <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?url=https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/&amp;mini=true&amp;title=Aruba S.p.A. announces new PoP in Cogent&#8217;s Milan data centre hub" target="_blank"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li>
                    <li class="email"><a href="mailto:?subject=Take%20a%20look%20at%20this%20article%20on%20Data%20Economy&body=https%3A%2F%2Fdata-economy.com%2Faruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub%2F"><i class="fa fa-envelope"></i><span>Email</span></a></li>
                    <li class="other"><a href="#" data-url="https://data-economy.com/aruba-s-p-a-announces-new-pop-in-cogents-milan-data-centre-hub/" data-title="Aruba S.p.A. announces new PoP in Cogent&#8217;s Milan data centre hub" data-toggle="modal" data-target="#other-sharing-modal"><i class="fa fa-plus"></i><span>Other</span></a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="post-advert">
                <div class="g g-17"><div class="g-dyn a-69 c-1"><div class="centered"><a onClick="ga('send', 'event', 'banner', 'click', '728x90 DE mag Jun/Jul 2020', 1.00, {'nonInteraction': 1});" href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&edid=97390a15-64ef-4f4e-8a52-18e52fa76ca3" target="_blank">
<img onload="ga('send', 'event', 'banner', 'impression', '728x90 DE mag Jun/Jul 2020', 2.00, {'nonInteraction': 1});" src="https://data-economy.com/wp-content/uploads/2020/06/728x90-media-graphic.jpg?x43532" /></a></div></div><div class="g-dyn a-51 c-2"><div class="centered"><a onClick="ga('send', 'event', 'banner', 'click', '970x90 Exit Technologies', 1.00, {'nonInteraction': 1});" href="https://www.exittechnologies.com" target="_blank">
<img onload="ga('send', 'event', 'banner', 'impression', '970x90 Exit Technologies', 2.00, {'nonInteraction': 1});" src="https://data-economy.com/wp-content/uploads/2020/06/html5-converted-to-GIF.gif?x43532" /></a></div></div><div class="g-dyn a-68 c-3"><div class="centered"><a onClick="ga('send', 'event', 'banner', 'click', '728x90 Virtus DCs', 1.00, {'nonInteraction': 1});" href="https://virtus.green" target="_blank">
<img onload="ga('send', 'event', 'banner', 'impression', '728x90 Virtus DCs', 2.00, {'nonInteraction': 1});" src="https://data-economy.com/wp-content/uploads/2020/06/Google-Display-728x90-1.gif?x43532" /></a></div></div></div>                  
    </div>
                        <section class="related-posts-widget">
            <h1 class="widget-title">More News</h1>
            <div class="row">
                                    <div class="col-xs-12 col-sm-4">
                        <article class="post-related-article">
                            <div class="image">
                               <img width="200" height="120" src="https://data-economy.com/wp-content/uploads/2020/06/c804c053-828d-4a5e-857f-7cd1790b3b29_small-200x120.jpg?x43532" class="responsive wp-post-image" alt="" />                            </div>
                            <div class="content">
                                <h1 class="list-title"><a href="https://data-economy.com/ntt-data-and-microsoft-expand-cloud-partnership-for-new-digital-solutions/">NTT DATA and Microsoft expand cloud partnership for new digital solutions</a></h1>
                            </div>
                        </article>
                    </div>
                                    <div class="col-xs-12 col-sm-4">
                        <article class="post-related-article">
                            <div class="image">
                               <img width="200" height="120" src="https://data-economy.com/wp-content/uploads/2020/06/frankfurt-4891300_1920-200x120.jpg?x43532" class="responsive wp-post-image" alt="" />                            </div>
                            <div class="content">
                                <h1 class="list-title"><a href="https://data-economy.com/suse-reports-63-increase-in-customer-deals-worth-over-1m/">SUSE reports 63% increase in customer deals worth over $1m</a></h1>
                            </div>
                        </article>
                    </div>
                                    <div class="col-xs-12 col-sm-4">
                        <article class="post-related-article">
                            <div class="image">
                               <img width="200" height="120" src="https://data-economy.com/wp-content/uploads/2020/06/mark-s-200x120.jpg?x43532" class="responsive wp-post-image" alt="" />                            </div>
                            <div class="content">
                                <h1 class="list-title"><a href="https://data-economy.com/ip-house-hires-new-sales-director-to-help-grow-the-data-centre-business/">IP House hires new Sales Director to help grow the data centre business</a></h1>
                            </div>
                        </article>
                    </div>
                                            </div>
        </section>
            
    <hr class="article-divider">    
</article>
<!-- Modal -->
<div class="modal fade other-sharing-modal" id="other-sharing-modal" tabindex="-1" role="dialog" aria-labelledby="other-sharing-modal-label">
  <div class="modal-dialog modal-sm" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="other-sharing-modal-label">Share</h4>
      </div>
      <div class="modal-body">
        <div class="addthis_inline_share_toolbox"></div>
      </div>
    </div>
  </div>
</div>
                                                                                                                                        <div class="related-articles">
                                                                                                                                        <div id="related-article-1" class="related-article">
                                        <article id="article" class="post" data-url="https://data-economy.com/ntt-data-and-microsoft-expand-cloud-partnership-for-new-digital-solutions/">
    <div class="post-tags">
                    <ul>
                            <li><a href="https://data-economy.com/tag/digital-disruptors/">Digital Disruptors</a></li>                            <li><a href="https://data-economy.com/tag/world/">World</a></li>                        </ul>
            </div>
    <h1 class="post-title">NTT DATA and Microsoft expand cloud partnership for new digital solutions</h1>
    <hr>
    <div class="post-meta">
        <p>
            <span class="post-author">
                <span class="post-meta-label">By</span>
                <a href="https://data-economy.com/author/abigail-opiah/">Abigail Opiah</a>
            </span>
            <span class="post-date">
                <span class="post-meta-label">Published:</span>
                14:23, 17 June, 2020            </span>
            <span class="post-update">
                <span class="post-meta-label">Updated:</span>
                14:23, 17 June, 2020            </span>
        </p>
    </div>
    <hr>
    <div class="post-content">
        <div class="row">
            <div class="hidden-xs col-sm-1">
                <ul class="post-social vertical">
                    <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?url=https://data-economy.com/ntt-data-and-microsoft-expand-cloud-partnership-for-new-digital-solutions/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https://data-economy.com/ntt-data-and-microsoft-expand-cloud-partnership-for-new-digital-solutions/&text=NTT DATA and Microsoft expand cloud partnership for new digital solutions via @dataeconomy" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
                    <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?url=https://data-economy.com/ntt-data-and-microsoft-expand-cloud-partnership-for-new-digital-solutions/&amp;mini=true&amp;title=NTT DATA and Microsoft expand cloud partnership for new digital solutions" target="_blank"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li>
                    <li class="email"><a href="mailto:?subject=Take%20a%20look%20at%20this%20article%20on%20Data%20Economy&body=https%3A%2F%2Fdata-economy.com%2Fntt-data-and-microsoft-expand-cloud-partnership-for-new-digital-solutions%2F"><i class="fa fa-envelope"></i><span>Email</span></a></li>
                    <li class="other"><a href="#" data-url="https://data-economy.com/ntt-data-and-microsoft-expand-cloud-partnership-for-new-digital-solutions/" data-title="NTT DATA and Microsoft expand cloud partnership for new digital solutions" data-toggle="modal" data-target="#other-sharing-modal"><i class="fa fa-plus"></i><span>Other</span></a></li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-11">
                                                            <div class="post-image">
                            <img width="500" height="395" src="https://data-economy.com/wp-content/uploads/2020/06/c804c053-828d-4a5e-857f-7cd1790b3b29_small-500x395.jpg?x43532" class="responsive wp-post-image" alt="" />														<span class="featured-image-caption">
															Yo Honma, president and chief executive officer, representative director, NTT Data														</span>
                        </div>
                                        
                                <div class="post-content-body">
                    
<hr class="wp-block-separator"/>



<p class="has-medium-font-size"><strong>The alliance brings together NTT DATA’s global IT services with Microsoft’s cloud platform, AI technologies, and a suite of productivity tools aimed at helping businesses digitally transform.</strong></p>



<p><a href="https://data-economy.com/ntt-data-unveils-three-global-centres-for-digital-technologies/">NTT DATA Corporation (NTT DATA) </a>and Microsoft Corp. (NASDAQ: MSFT) has announced they are jointly pursuing strategic opportunities as part of the multi-year strategic alliance announced in December with parent company NTT Corporation.</p>



<p>The companies announced an expansion of the alliance with a focus on accelerating enterprise customer’s digital transformation with Microsoft Azure as a preferred cloud solution to help accelerate business and increase workplace productivity.</p>



<p>“NTT DATA is committed to helping enterprises realize their digital transformation,” said Yo Honma, President and CEO of NTT DATA.</p>



<p>“Through this strategic collaboration with Microsoft combining Microsoft’s Azure cloud platform and digital technologies with NTT DATA’s experience and knowledge in delivering IT services, we will provide solutions and services that contribute to accelerating our enterprise customers digital transformation.”</p>



<hr class="wp-block-separator"/>



<p><strong>Newsletter</strong></p>



<p style="font-size:12px">Time is precious, but news has no time. Sign up today to receive daily free updates in your email box from the Data Economy Newsroom.</p>



<figure class="wp-block-image"><a href="https://data-economy.com/subscribe/" target="_blank" rel="noreferrer noopener"><img src="https://data-economy.com/wp-content/uploads/2019/06/subscribe-button-1.jpg?x43532&amp;x43532&amp;x43532&amp;x43532&amp;x43532&amp;x43532&amp;x97821&amp;x69032" alt="" class="wp-image-141798"/></a></figure>



<hr class="wp-block-separator"/>



<p>NTT DATA provides business and IT services to clients across industries, including consulting-led IT strategy and managed services, as well as system design, integration, operations, and maintenance. Microsoft technologies that will enable digital transformation on the cloud include <a href="https://data-economy.com/microsoft-unveils-cloud-computing-services-in-uk-azure-regions/">Microsoft Azure</a>, Microsoft 365, Microsoft Teams, and Dynamics 365.</p>



<p>“Through this collaboration, we look forward to combining NTT DATA’s global infrastructure and services expertise across industries with the power of Microsoft Azure and our productivity tools to create new opportunities and value for our clients by helping them to quickly digitally transform their business,” said Alex Simons, Corporate Vice President, ID Program Management, Microsoft.</p>



<p>“Together, we will continue exploring new solutions opportunities and added value for our clients.”</p>



<p>Recently, the company announced it has established Centres of Excellence (CoE) in three advanced technology areas (IoT, Intelligent Automation, Software Engineering Automation) to accumulate knowledge on digital technologies on a global scale as well as train engineers.</p>



<p><strong>Read the latest from the Data Economy Newsroom:</strong></p>


<ul class="wp-block-latest-posts wp-block-latest-posts__list"><li><a href="https://data-economy.com/summview-expands-into-africa-for-cloud-hosting-based-in-rack-centre/">Summview expands into Africa for cloud hosting based in Rack Centre</a></li>
<li><a href="https://data-economy.com/giga-secures-approval-for-new-data-centre-with-a-secret-history/">GIGA secures approval for new data centre with a secret history</a></li>
<li><a href="https://data-economy.com/macquarie-to-build-aud17-million-data-centre-in-canberra/">Macquarie to build AUD$17 million data centre in Canberra</a></li>
<li><a href="https://data-economy.com/alibaba-cloud-to-invest-283m-to-boost-global-partner-innovations/">Alibaba Cloud to invest $283m to boost global partner innovations</a></li>
</ul>                    <ul class="post-custom-tags">
    <li>More On:</li>
            <li><a href="https://data-economy.com/tag/ntt-data-corporation/">NTT DATA Corporation</a></li>
            <li><a href="https://data-economy.com/tag/microsoft/">microsoft</a></li>
            <li><a href="https://data-economy.com/tag/cloud/">Cloud</a></li>
    </ul>                     
                </div>
            
																	</div>
        </div>
        <div class="row">
            <div class="col-xs-12">
                <ul class="post-social horizontal">
                    <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?url=https://data-economy.com/ntt-data-and-microsoft-expand-cloud-partnership-for-new-digital-solutions/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https://data-economy.com/ntt-data-and-microsoft-expand-cloud-partnership-for-new-digital-solutions/&text=NTT DATA and Microsoft expand cloud partnership for new digital solutions via @dataeconomy" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
                    <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?url=https://data-economy.com/ntt-data-and-microsoft-expand-cloud-partnership-for-new-digital-solutions/&amp;mini=true&amp;title=NTT DATA and Microsoft expand cloud partnership for new digital solutions" target="_blank"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li>
                    <li class="email"><a href="mailto:?subject=Take%20a%20look%20at%20this%20article%20on%20Data%20Economy&body=https%3A%2F%2Fdata-economy.com%2Fntt-data-and-microsoft-expand-cloud-partnership-for-new-digital-solutions%2F"><i class="fa fa-envelope"></i><span>Email</span></a></li>
                    <li class="other"><a href="#" data-url="https://data-economy.com/ntt-data-and-microsoft-expand-cloud-partnership-for-new-digital-solutions/" data-title="NTT DATA and Microsoft expand cloud partnership for new digital solutions" data-toggle="modal" data-target="#other-sharing-modal"><i class="fa fa-plus"></i><span>Other</span></a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="post-advert">
                <div class="g g-17"><div class="g-dyn a-51 c-1"><div class="centered"><a onClick="ga('send', 'event', 'banner', 'click', '970x90 Exit Technologies', 1.00, {'nonInteraction': 1});" href="https://www.exittechnologies.com" target="_blank">
<img onload="ga('send', 'event', 'banner', 'impression', '970x90 Exit Technologies', 2.00, {'nonInteraction': 1});" src="https://data-economy.com/wp-content/uploads/2020/06/html5-converted-to-GIF.gif?x43532" /></a></div></div><div class="g-dyn a-68 c-2"><div class="centered"><a onClick="ga('send', 'event', 'banner', 'click', '728x90 Virtus DCs', 1.00, {'nonInteraction': 1});" href="https://virtus.green" target="_blank">
<img onload="ga('send', 'event', 'banner', 'impression', '728x90 Virtus DCs', 2.00, {'nonInteraction': 1});" src="https://data-economy.com/wp-content/uploads/2020/06/Google-Display-728x90-1.gif?x43532" /></a></div></div><div class="g-dyn a-69 c-3"><div class="centered"><a onClick="ga('send', 'event', 'banner', 'click', '728x90 DE mag Jun/Jul 2020', 1.00, {'nonInteraction': 1});" href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&edid=97390a15-64ef-4f4e-8a52-18e52fa76ca3" target="_blank">
<img onload="ga('send', 'event', 'banner', 'impression', '728x90 DE mag Jun/Jul 2020', 2.00, {'nonInteraction': 1});" src="https://data-economy.com/wp-content/uploads/2020/06/728x90-media-graphic.jpg?x43532" /></a></div></div></div>                  
    </div>
                        <section class="related-posts-widget">
            <h1 class="widget-title">More News</h1>
            <div class="row">
                                    <div class="col-xs-12 col-sm-4">
                        <article class="post-related-article">
                            <div class="image">
                               <img width="200" height="120" src="https://data-economy.com/wp-content/uploads/2020/06/c804c053-828d-4a5e-857f-7cd1790b3b29_small-200x120.jpg?x43532" class="responsive wp-post-image" alt="" />                            </div>
                            <div class="content">
                                <h1 class="list-title"><a href="https://data-economy.com/ntt-data-and-microsoft-expand-cloud-partnership-for-new-digital-solutions/">NTT DATA and Microsoft expand cloud partnership for new digital solutions</a></h1>
                            </div>
                        </article>
                    </div>
                                    <div class="col-xs-12 col-sm-4">
                        <article class="post-related-article">
                            <div class="image">
                               <img width="200" height="120" src="https://data-economy.com/wp-content/uploads/2020/06/c804c053-828d-4a5e-857f-7cd1790b3b29_small-200x120.jpg?x43532" class="responsive wp-post-image" alt="" />                            </div>
                            <div class="content">
                                <h1 class="list-title"><a href="https://data-economy.com/ntt-data-unveils-three-global-centres-for-digital-technologies/">NTT Data unveils three global centres for digital technologies</a></h1>
                            </div>
                        </article>
                    </div>
                                    <div class="col-xs-12 col-sm-4">
                        <article class="post-related-article">
                            <div class="image">
                               <img width="200" height="120" src="https://data-economy.com/wp-content/uploads/2019/04/Amazon-AWS-200x120.jpg?x43532" class="responsive wp-post-image" alt="" />                            </div>
                            <div class="content">
                                <h1 class="list-title"><a href="https://data-economy.com/aws-unveils-availability-of-sixth-generation-amazon-elastic-compute-cloud/">AWS unveils availability of sixth-generation Amazon Elastic Compute Cloud</a></h1>
                            </div>
                        </article>
                    </div>
                                            </div>
        </section>
            
    <hr class="article-divider">    
</article>
<!-- Modal -->
<div class="modal fade other-sharing-modal" id="other-sharing-modal" tabindex="-1" role="dialog" aria-labelledby="other-sharing-modal-label">
  <div class="modal-dialog modal-sm" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="other-sharing-modal-label">Share</h4>
      </div>
      <div class="modal-body">
        <div class="addthis_inline_share_toolbox"></div>
      </div>
    </div>
  </div>
</div>
                                    </div>
                                                                                                                                            <div id="related-article-2" class="related-article">
                                        <article id="article" class="post" data-url="https://data-economy.com/ntt-data-unveils-three-global-centres-for-digital-technologies/">
    <div class="post-tags">
                    <ul>
                            <li><a href="https://data-economy.com/tag/asia-pacific/">Asia Pacific</a></li>                            <li><a href="https://data-economy.com/tag/digital-disruptors/">Digital Disruptors</a></li>                        </ul>
            </div>
    <h1 class="post-title">NTT Data unveils three global centres for digital technologies</h1>
    <hr>
    <div class="post-meta">
        <p>
            <span class="post-author">
                <span class="post-meta-label">By</span>
                <a href="https://data-economy.com/author/abigail-opiah/">Abigail Opiah</a>
            </span>
            <span class="post-date">
                <span class="post-meta-label">Published:</span>
                12:37, 16 June, 2020            </span>
            <span class="post-update">
                <span class="post-meta-label">Updated:</span>
                09:25, 17 June, 2020            </span>
        </p>
    </div>
    <hr>
    <div class="post-content">
        <div class="row">
            <div class="hidden-xs col-sm-1">
                <ul class="post-social vertical">
                    <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?url=https://data-economy.com/ntt-data-unveils-three-global-centres-for-digital-technologies/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https://data-economy.com/ntt-data-unveils-three-global-centres-for-digital-technologies/&text=NTT Data unveils three global centres for digital technologies via @dataeconomy" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
                    <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?url=https://data-economy.com/ntt-data-unveils-three-global-centres-for-digital-technologies/&amp;mini=true&amp;title=NTT Data unveils three global centres for digital technologies" target="_blank"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li>
                    <li class="email"><a href="mailto:?subject=Take%20a%20look%20at%20this%20article%20on%20Data%20Economy&body=https%3A%2F%2Fdata-economy.com%2Fntt-data-unveils-three-global-centres-for-digital-technologies%2F"><i class="fa fa-envelope"></i><span>Email</span></a></li>
                    <li class="other"><a href="#" data-url="https://data-economy.com/ntt-data-unveils-three-global-centres-for-digital-technologies/" data-title="NTT Data unveils three global centres for digital technologies" data-toggle="modal" data-target="#other-sharing-modal"><i class="fa fa-plus"></i><span>Other</span></a></li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-11">
                                                            <div class="post-image">
                            <img width="500" height="395" src="https://data-economy.com/wp-content/uploads/2020/06/c804c053-828d-4a5e-857f-7cd1790b3b29_small-500x395.jpg?x43532" class="responsive wp-post-image" alt="" />														<span class="featured-image-caption">
															Yo Honma, president and chief executive officer, representative director, NTT Data														</span>
                        </div>
                                        
                                <div class="post-content-body">
                    
<hr class="wp-block-separator"/>



<p class="has-medium-font-size"><strong>The development of the CoEs is one of the core activities of NTT DATA&#8217;s global digital strategy outlined in its mid-term business plan, fiscal 2019-2021.</strong></p>



<p><a href="https://data-economy.com/ntt-data-sells-data-centres-to-17bn-private-investment-giant/">NTT DATA Corporation</a> has established Centres of Excellence (CoE) in three advanced technology areas (IoT, Intelligent Automation, Software Engineering Automation) to accumulate knowledge on digital technologies on a global scale as well as train engineers.</p>



<p>The company said the CoEs aim to increase the presence of NTT DATA in seven fields of advanced digital technologies, including four previously established CoEs (AI, Blockchain, Agile/DevOps, Digital Design), and to contribute to increasing global orders received.</p>



<p>One of the strategies set forth in the medium-term management plan &#8220;Expansion of global digital offerings&#8221; is to expand the number of technology-intensive CoEs, according to the company.</p>



<p>“The CoEs are part of an initiative that utilises NTT DATA&#8217;s global network of talent and advanced digital technologies to contribute to the digital transformation of clients by providing knowledge, training, technical support, and assets across the globe,” said the company in a written release.</p>



<hr class="wp-block-separator"/>



<p><strong>Newsletter</strong></p>



<p style="font-size:12px">Time is precious, but news has no time. Sign up today to receive daily free updates in your email box from the Data Economy Newsroom.</p>



<figure class="wp-block-image"><a href="https://data-economy.com/subscribe/" target="_blank" rel="noreferrer noopener"><img src="https://data-economy.com/wp-content/uploads/2019/06/subscribe-button-1.jpg?x43532&amp;x43532&amp;x43532&amp;x43532&amp;x43532&amp;x97821&amp;x69032" alt="" class="wp-image-141798"/></a></figure>



<hr class="wp-block-separator"/>



<p>“Four CoEs have already been established in areas of leading-edge technology: Blockchain, Digital Design, Agile/DevOps, and AI.”</p>



<p>NTT DATA is set to expand activities in the following three areas and establish CoEs for all of the six &#8220;Digital Focus Areas&#8221; that the company defines as the fields of advanced technology essential for digitization.</p>



<p>NTT DATA also revealed it is undergoing business changes such as the upgrading of factories. With teams across 10 sites in nine countries, NTT DATA will be deploying advanced initiatives in the manufacturing industry and in social infrastructure development in Germany and Italy and on a global basis, starting in Japan.</p>



<p>In the area of Intelligent Automation, the company revealed it has received orders worth more than 10 billion yen per year.</p>



<p><strong>Read the latest from the Data Economy Newsroom:</strong></p>


<ul class="wp-block-latest-posts wp-block-latest-posts__list"><li><a href="https://data-economy.com/summview-expands-into-africa-for-cloud-hosting-based-in-rack-centre/">Summview expands into Africa for cloud hosting based in Rack Centre</a></li>
<li><a href="https://data-economy.com/giga-secures-approval-for-new-data-centre-with-a-secret-history/">GIGA secures approval for new data centre with a secret history</a></li>
<li><a href="https://data-economy.com/macquarie-to-build-aud17-million-data-centre-in-canberra/">Macquarie to build AUD$17 million data centre in Canberra</a></li>
<li><a href="https://data-economy.com/alibaba-cloud-to-invest-283m-to-boost-global-partner-innovations/">Alibaba Cloud to invest $283m to boost global partner innovations</a></li>
</ul>                    <ul class="post-custom-tags">
    <li>More On:</li>
            <li><a href="https://data-economy.com/tag/ntt-data-corporation/">NTT DATA Corporation</a></li>
            <li><a href="https://data-economy.com/tag/centres-of-excellence/">Centres of Excellence</a></li>
            <li><a href="https://data-economy.com/tag/iot/">IoT</a></li>
    </ul>                     
                </div>
            
																	</div>
        </div>
        <div class="row">
            <div class="col-xs-12">
                <ul class="post-social horizontal">
                    <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?url=https://data-economy.com/ntt-data-unveils-three-global-centres-for-digital-technologies/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https://data-economy.com/ntt-data-unveils-three-global-centres-for-digital-technologies/&text=NTT Data unveils three global centres for digital technologies via @dataeconomy" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
                    <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?url=https://data-economy.com/ntt-data-unveils-three-global-centres-for-digital-technologies/&amp;mini=true&amp;title=NTT Data unveils three global centres for digital technologies" target="_blank"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li>
                    <li class="email"><a href="mailto:?subject=Take%20a%20look%20at%20this%20article%20on%20Data%20Economy&body=https%3A%2F%2Fdata-economy.com%2Fntt-data-unveils-three-global-centres-for-digital-technologies%2F"><i class="fa fa-envelope"></i><span>Email</span></a></li>
                    <li class="other"><a href="#" data-url="https://data-economy.com/ntt-data-unveils-three-global-centres-for-digital-technologies/" data-title="NTT Data unveils three global centres for digital technologies" data-toggle="modal" data-target="#other-sharing-modal"><i class="fa fa-plus"></i><span>Other</span></a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="post-advert">
                <div class="g g-17"><div class="g-dyn a-69 c-1"><div class="centered"><a onClick="ga('send', 'event', 'banner', 'click', '728x90 DE mag Jun/Jul 2020', 1.00, {'nonInteraction': 1});" href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&edid=97390a15-64ef-4f4e-8a52-18e52fa76ca3" target="_blank">
<img onload="ga('send', 'event', 'banner', 'impression', '728x90 DE mag Jun/Jul 2020', 2.00, {'nonInteraction': 1});" src="https://data-economy.com/wp-content/uploads/2020/06/728x90-media-graphic.jpg?x43532" /></a></div></div><div class="g-dyn a-68 c-2"><div class="centered"><a onClick="ga('send', 'event', 'banner', 'click', '728x90 Virtus DCs', 1.00, {'nonInteraction': 1});" href="https://virtus.green" target="_blank">
<img onload="ga('send', 'event', 'banner', 'impression', '728x90 Virtus DCs', 2.00, {'nonInteraction': 1});" src="https://data-economy.com/wp-content/uploads/2020/06/Google-Display-728x90-1.gif?x43532" /></a></div></div><div class="g-dyn a-51 c-3"><div class="centered"><a onClick="ga('send', 'event', 'banner', 'click', '970x90 Exit Technologies', 1.00, {'nonInteraction': 1});" href="https://www.exittechnologies.com" target="_blank">
<img onload="ga('send', 'event', 'banner', 'impression', '970x90 Exit Technologies', 2.00, {'nonInteraction': 1});" src="https://data-economy.com/wp-content/uploads/2020/06/html5-converted-to-GIF.gif?x43532" /></a></div></div></div>                  
    </div>
                        <section class="related-posts-widget">
            <h1 class="widget-title">More News</h1>
            <div class="row">
                                    <div class="col-xs-12 col-sm-4">
                        <article class="post-related-article">
                            <div class="image">
                               <img width="200" height="120" src="https://data-economy.com/wp-content/uploads/2019/03/canberra-3349565__340-200x120.jpg?x43532" class="responsive wp-post-image" alt="Canberra" />                            </div>
                            <div class="content">
                                <h1 class="list-title"><a href="https://data-economy.com/macquarie-to-build-aud17-million-data-centre-in-canberra/">Macquarie to build AUD$17 million data centre in Canberra</a></h1>
                            </div>
                        </article>
                    </div>
                                    <div class="col-xs-12 col-sm-4">
                        <article class="post-related-article">
                            <div class="image">
                               <img width="200" height="120" src="https://data-economy.com/wp-content/uploads/2020/04/alibaba-200x120.jpg?x43532" class="responsive wp-post-image" alt="Alibaba Cloud" />                            </div>
                            <div class="content">
                                <h1 class="list-title"><a href="https://data-economy.com/alibaba-cloud-to-invest-283m-to-boost-global-partner-innovations/">Alibaba Cloud to invest $283m to boost global partner innovations</a></h1>
                            </div>
                        </article>
                    </div>
                                    <div class="col-xs-12 col-sm-4">
                        <article class="post-related-article">
                            <div class="image">
                               <img width="200" height="120" src="https://data-economy.com/wp-content/uploads/2020/06/c804c053-828d-4a5e-857f-7cd1790b3b29_small-200x120.jpg?x43532" class="responsive wp-post-image" alt="" />                            </div>
                            <div class="content">
                                <h1 class="list-title"><a href="https://data-economy.com/ntt-data-and-microsoft-expand-cloud-partnership-for-new-digital-solutions/">NTT DATA and Microsoft expand cloud partnership for new digital solutions</a></h1>
                            </div>
                        </article>
                    </div>
                                            </div>
        </section>
            
    <hr class="article-divider">    
</article>
<!-- Modal -->
<div class="modal fade other-sharing-modal" id="other-sharing-modal" tabindex="-1" role="dialog" aria-labelledby="other-sharing-modal-label">
  <div class="modal-dialog modal-sm" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="other-sharing-modal-label">Share</h4>
      </div>
      <div class="modal-body">
        <div class="addthis_inline_share_toolbox"></div>
      </div>
    </div>
  </div>
</div>
                                    </div>
                                                                                                                                            <div id="related-article-3" class="related-article">
                                        <article id="article" class="post" data-url="https://data-economy.com/aws-unveils-availability-of-sixth-generation-amazon-elastic-compute-cloud/">
    <div class="post-tags">
                    <ul>
                            <li><a href="https://data-economy.com/tag/digital-disruptors/">Digital Disruptors</a></li>                            <li><a href="https://data-economy.com/tag/world/">World</a></li>                        </ul>
            </div>
    <h1 class="post-title">AWS unveils availability of sixth-generation Amazon Elastic Compute Cloud</h1>
    <hr>
    <div class="post-meta">
        <p>
            <span class="post-author">
                <span class="post-meta-label">By</span>
                <a href="https://data-economy.com/author/abigail-opiah/">Abigail Opiah</a>
            </span>
            <span class="post-date">
                <span class="post-meta-label">Published:</span>
                12:15, 15 June, 2020            </span>
            <span class="post-update">
                <span class="post-meta-label">Updated:</span>
                12:15, 15 June, 2020            </span>
        </p>
    </div>
    <hr>
    <div class="post-content">
        <div class="row">
            <div class="hidden-xs col-sm-1">
                <ul class="post-social vertical">
                    <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?url=https://data-economy.com/aws-unveils-availability-of-sixth-generation-amazon-elastic-compute-cloud/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https://data-economy.com/aws-unveils-availability-of-sixth-generation-amazon-elastic-compute-cloud/&text=AWS unveils availability of sixth-generation Amazon Elastic Compute Cloud via @dataeconomy" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
                    <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?url=https://data-economy.com/aws-unveils-availability-of-sixth-generation-amazon-elastic-compute-cloud/&amp;mini=true&amp;title=AWS unveils availability of sixth-generation Amazon Elastic Compute Cloud" target="_blank"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li>
                    <li class="email"><a href="mailto:?subject=Take%20a%20look%20at%20this%20article%20on%20Data%20Economy&body=https%3A%2F%2Fdata-economy.com%2Faws-unveils-availability-of-sixth-generation-amazon-elastic-compute-cloud%2F"><i class="fa fa-envelope"></i><span>Email</span></a></li>
                    <li class="other"><a href="#" data-url="https://data-economy.com/aws-unveils-availability-of-sixth-generation-amazon-elastic-compute-cloud/" data-title="AWS unveils availability of sixth-generation Amazon Elastic Compute Cloud" data-toggle="modal" data-target="#other-sharing-modal"><i class="fa fa-plus"></i><span>Other</span></a></li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-11">
                                                            <div class="post-image">
                            <img width="682" height="395" src="https://data-economy.com/wp-content/uploads/2019/04/Amazon-AWS-682x395.jpg?x43532" class="responsive wp-post-image" alt="" />														<span class="featured-image-caption">
															AWS in focus														</span>
                        </div>
                                        
                                <div class="post-content-body">
                    
<hr class="wp-block-separator"/>



<p class="has-medium-font-size"><strong>The sixth-generation Amazon EC2 instances have R6g instances, designed for workloads that process large data sets in memory, such as open-source databases or in-memory caches.</strong></p>



<p><a href="https://data-economy.com/aws-unveils-general-availability-of-amazon-kendra/">Amazon Web Services (AWS) </a>has unveiled the general availability of its sixth generation of Amazon Elastic Compute Cloud (Amazon EC2) instances with three new instances powered by AWS-designed, Arm-based Graviton2 processors.</p>



<p>The general purpose (M6g), compute-optimised (C6g), and memory-optimised (R6g) instances deliver up to 40% better price/performance over comparable current generation x86-based instances.</p>



<p>These sixth generation Amazon EC2 instances include M6g instances, designed for general-purpose workloads with balanced compute, memory, and networking, such as application servers, mid-size databases, micro services, and caching fleets.</p>



<p>It also includes C6g instances, designed for compute-intensive workloads, such as high performance computing, batch processing, video encoding, gaming, scientific modeling, distributed analytics, ad-serving and CPU-based machine learning inference.</p>



<hr class="wp-block-separator"/>



<p><strong>Newsletter</strong></p>



<p style="font-size:12px">Time is precious, but news has no time. Sign up today to receive daily free updates in your email box from the Data Economy Newsroom.</p>



<figure class="wp-block-image"><a href="https://data-economy.com/subscribe/" target="_blank" rel="noreferrer noopener"><img src="https://data-economy.com/wp-content/uploads/2019/03/subscribe-button-1.jpg?x43532&amp;x43532" alt="" class="wp-image-136094"/></a></figure>



<hr class="wp-block-separator"/>



<p>“Today more than ever, customers are looking for innovative ways to increase performance and reduce cost, and Arm processors have emerged as an exciting and mainstream alternative to x86 processors for a wide variety of existing and emerging workloads,” said David Brown, Vice President, Amazon EC2, at AWS.</p>



<p>“The new Amazon EC2 instances powered by AWS-designed, Arm-based, Graviton2 processors represent a significant generational leap for customers, delivering 40% better price/performance over comparable x86-based instances, and already we’ve seen a broad set of customers embrace them across a wide variety of general purpose, compute optimized, and memory optimised workloads.”</p>



<p>AWS Graviton2 processors also introduced a number of optimisations, features, and capabilities.</p>



<p>AWS Graviton2 processors use 64-bit Arm Neoverse cores and custom silicon designed by AWS, built using advanced seven nanometer manufacturing technology.</p>



<p>M6g, C6g, and R6g instances are built on the AWS Nitro System, a collection of <a href="https://data-economy.com/us-manufacturing-firm-selects-aws-as-its-cloud-provider-for-enterprise-it/">AWS-designed hardware</a> and software innovations that enable the delivery of cloud services with isolated multi-tenancy, private networking, and fast local storage.</p>



<p><strong>Read the latest from the Data Economy Newsroom:</strong></p>


<ul class="wp-block-latest-posts wp-block-latest-posts__list"><li><a href="https://data-economy.com/summview-expands-into-africa-for-cloud-hosting-based-in-rack-centre/">Summview expands into Africa for cloud hosting based in Rack Centre</a></li>
<li><a href="https://data-economy.com/giga-secures-approval-for-new-data-centre-with-a-secret-history/">GIGA secures approval for new data centre with a secret history</a></li>
<li><a href="https://data-economy.com/macquarie-to-build-aud17-million-data-centre-in-canberra/">Macquarie to build AUD$17 million data centre in Canberra</a></li>
<li><a href="https://data-economy.com/alibaba-cloud-to-invest-283m-to-boost-global-partner-innovations/">Alibaba Cloud to invest $283m to boost global partner innovations</a></li>
</ul>                    <ul class="post-custom-tags">
    <li>More On:</li>
            <li><a href="https://data-economy.com/tag/aws/">AWS</a></li>
            <li><a href="https://data-economy.com/tag/amazon/">Amazon</a></li>
            <li><a href="https://data-economy.com/tag/amazon-elastic-compute-cloud/">Amazon Elastic Compute Cloud</a></li>
    </ul>                     
                </div>
            
																	</div>
        </div>
        <div class="row">
            <div class="col-xs-12">
                <ul class="post-social horizontal">
                    <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?url=https://data-economy.com/aws-unveils-availability-of-sixth-generation-amazon-elastic-compute-cloud/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https://data-economy.com/aws-unveils-availability-of-sixth-generation-amazon-elastic-compute-cloud/&text=AWS unveils availability of sixth-generation Amazon Elastic Compute Cloud via @dataeconomy" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
                    <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?url=https://data-economy.com/aws-unveils-availability-of-sixth-generation-amazon-elastic-compute-cloud/&amp;mini=true&amp;title=AWS unveils availability of sixth-generation Amazon Elastic Compute Cloud" target="_blank"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li>
                    <li class="email"><a href="mailto:?subject=Take%20a%20look%20at%20this%20article%20on%20Data%20Economy&body=https%3A%2F%2Fdata-economy.com%2Faws-unveils-availability-of-sixth-generation-amazon-elastic-compute-cloud%2F"><i class="fa fa-envelope"></i><span>Email</span></a></li>
                    <li class="other"><a href="#" data-url="https://data-economy.com/aws-unveils-availability-of-sixth-generation-amazon-elastic-compute-cloud/" data-title="AWS unveils availability of sixth-generation Amazon Elastic Compute Cloud" data-toggle="modal" data-target="#other-sharing-modal"><i class="fa fa-plus"></i><span>Other</span></a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="post-advert">
                <div class="g g-17"><div class="g-dyn a-69 c-1"><div class="centered"><a onClick="ga('send', 'event', 'banner', 'click', '728x90 DE mag Jun/Jul 2020', 1.00, {'nonInteraction': 1});" href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&edid=97390a15-64ef-4f4e-8a52-18e52fa76ca3" target="_blank">
<img onload="ga('send', 'event', 'banner', 'impression', '728x90 DE mag Jun/Jul 2020', 2.00, {'nonInteraction': 1});" src="https://data-economy.com/wp-content/uploads/2020/06/728x90-media-graphic.jpg?x43532" /></a></div></div><div class="g-dyn a-68 c-2"><div class="centered"><a onClick="ga('send', 'event', 'banner', 'click', '728x90 Virtus DCs', 1.00, {'nonInteraction': 1});" href="https://virtus.green" target="_blank">
<img onload="ga('send', 'event', 'banner', 'impression', '728x90 Virtus DCs', 2.00, {'nonInteraction': 1});" src="https://data-economy.com/wp-content/uploads/2020/06/Google-Display-728x90-1.gif?x43532" /></a></div></div><div class="g-dyn a-51 c-3"><div class="centered"><a onClick="ga('send', 'event', 'banner', 'click', '970x90 Exit Technologies', 1.00, {'nonInteraction': 1});" href="https://www.exittechnologies.com" target="_blank">
<img onload="ga('send', 'event', 'banner', 'impression', '970x90 Exit Technologies', 2.00, {'nonInteraction': 1});" src="https://data-economy.com/wp-content/uploads/2020/06/html5-converted-to-GIF.gif?x43532" /></a></div></div></div>                  
    </div>
                        <section class="related-posts-widget">
            <h1 class="widget-title">More News</h1>
            <div class="row">
                                    <div class="col-xs-12 col-sm-4">
                        <article class="post-related-article">
                            <div class="image">
                               <img width="200" height="120" src="https://data-economy.com/wp-content/uploads/2020/06/c804c053-828d-4a5e-857f-7cd1790b3b29_small-200x120.jpg?x43532" class="responsive wp-post-image" alt="" />                            </div>
                            <div class="content">
                                <h1 class="list-title"><a href="https://data-economy.com/ntt-data-and-microsoft-expand-cloud-partnership-for-new-digital-solutions/">NTT DATA and Microsoft expand cloud partnership for new digital solutions</a></h1>
                            </div>
                        </article>
                    </div>
                                    <div class="col-xs-12 col-sm-4">
                        <article class="post-related-article">
                            <div class="image">
                               <img width="200" height="120" src="https://data-economy.com/wp-content/uploads/2020/06/c804c053-828d-4a5e-857f-7cd1790b3b29_small-200x120.jpg?x43532" class="responsive wp-post-image" alt="" />                            </div>
                            <div class="content">
                                <h1 class="list-title"><a href="https://data-economy.com/ntt-data-unveils-three-global-centres-for-digital-technologies/">NTT Data unveils three global centres for digital technologies</a></h1>
                            </div>
                        </article>
                    </div>
                                    <div class="col-xs-12 col-sm-4">
                        <article class="post-related-article">
                            <div class="image">
                               <img width="200" height="120" src="https://data-economy.com/wp-content/uploads/2019/04/Amazon-AWS-200x120.jpg?x43532" class="responsive wp-post-image" alt="" />                            </div>
                            <div class="content">
                                <h1 class="list-title"><a href="https://data-economy.com/aws-unveils-availability-of-sixth-generation-amazon-elastic-compute-cloud/">AWS unveils availability of sixth-generation Amazon Elastic Compute Cloud</a></h1>
                            </div>
                        </article>
                    </div>
                                            </div>
        </section>
            
    <hr class="article-divider">    
</article>
<!-- Modal -->
<div class="modal fade other-sharing-modal" id="other-sharing-modal" tabindex="-1" role="dialog" aria-labelledby="other-sharing-modal-label">
  <div class="modal-dialog modal-sm" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="other-sharing-modal-label">Share</h4>
      </div>
      <div class="modal-body">
        <div class="addthis_inline_share_toolbox"></div>
      </div>
    </div>
  </div>
</div>
                                    </div>
                                                                                                                                            <div id="related-article-4" class="related-article">
                                        <article id="article" class="post" data-url="https://data-economy.com/duocast-launches-pop-in-qts-data-centre-in-the-netherlands/">
    <div class="post-tags">
                    <ul>
                            <li><a href="https://data-economy.com/tag/digital-disruptors/">Digital Disruptors</a></li>                            <li><a href="https://data-economy.com/tag/europe/">Europe</a></li>                        </ul>
            </div>
    <h1 class="post-title">Duocast launches PoP in QTS&#8217; data centre in the Netherlands</h1>
    <hr>
    <div class="post-meta">
        <p>
            <span class="post-author">
                <span class="post-meta-label">By</span>
                <a href="https://data-economy.com/author/abigail-opiah/">Abigail Opiah</a>
            </span>
            <span class="post-date">
                <span class="post-meta-label">Published:</span>
                12:41, 12 June, 2020            </span>
            <span class="post-update">
                <span class="post-meta-label">Updated:</span>
                12:45, 12 June, 2020            </span>
        </p>
    </div>
    <hr>
    <div class="post-content">
        <div class="row">
            <div class="hidden-xs col-sm-1">
                <ul class="post-social vertical">
                    <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?url=https://data-economy.com/duocast-launches-pop-in-qts-data-centre-in-the-netherlands/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https://data-economy.com/duocast-launches-pop-in-qts-data-centre-in-the-netherlands/&text=Duocast launches PoP in QTS&#8217; data centre in the Netherlands via @dataeconomy" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
                    <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?url=https://data-economy.com/duocast-launches-pop-in-qts-data-centre-in-the-netherlands/&amp;mini=true&amp;title=Duocast launches PoP in QTS&#8217; data centre in the Netherlands" target="_blank"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li>
                    <li class="email"><a href="mailto:?subject=Take%20a%20look%20at%20this%20article%20on%20Data%20Economy&body=https%3A%2F%2Fdata-economy.com%2Fduocast-launches-pop-in-qts-data-centre-in-the-netherlands%2F"><i class="fa fa-envelope"></i><span>Email</span></a></li>
                    <li class="other"><a href="#" data-url="https://data-economy.com/duocast-launches-pop-in-qts-data-centre-in-the-netherlands/" data-title="Duocast launches PoP in QTS&#8217; data centre in the Netherlands" data-toggle="modal" data-target="#other-sharing-modal"><i class="fa fa-plus"></i><span>Other</span></a></li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-11">
                                                            <div class="post-image">
                            <img width="682" height="395" src="https://data-economy.com/wp-content/uploads/2020/03/Groningen-1_Two-Column-Header_DKTP_760x500-682x395.jpg?x43532" class="responsive wp-post-image" alt="QTS&#039; Groningen data centre" />														<span class="featured-image-caption">
															QTS' Groningen data centre														</span>
                        </div>
                                        
                                <div class="post-content-body">
                    
<hr class="wp-block-separator"/>



<p class="has-medium-font-size"><strong>Duocast&#8217;s presence in QTS&#8217; Eemshaven and Groningen data centres addresses the growing demand for low latency connectivity services in the Netherlands and throughout Europe.</strong></p>



<p><a href="https://data-economy.com/qts-expands-partnership-with-eurofiber-to-support-european-data-centre-operations/">QTS Realty Trust (NYSE: QTS)</a> has announced that Dutch internet service provider Duocast has established a point of presence in QTS&#8217; Eemshaven data centre.</p>



<p>The agreement adds to a growing list of connectivity options for QTS customers in Eemshaven and QTS&#8217; data centre in Groningen where Duocast also has a presence.</p>



<p>Duocast offers a portfolio of Internet and Ethernet services, IP Transit, IoT backbone and dedicated hosting services.</p>



<p>&#8220;Duocast is focused on building differentiated national IP and transport networks that exceed customer expectations, with highly flexible and diverse route options,&#8221; said Fabian Labohm, Chief Technology Officer, Duocast.</p>



<p>&#8220;QTS&#8217; Groningen and Eemshaven data centres are perfect locations for us to epand our presence outside of Amsterdam and we look forward to providing low latency connectivity that further extends QTS&#8217; ability to serve the world&#8217;s largest enterprises and cloud platforms.&#8221;</p>



<hr class="wp-block-separator"/>



<p><strong>Newsletter</strong></p>



<p style="font-size:12px">Time is precious, but news has no time. Sign up today to receive daily free updates in your email box from the Data Economy Newsroom.</p>



<figure class="wp-block-image"><a href="https://data-economy.com/subscribe/" target="_blank" rel="noreferrer noopener"><img src="https://data-economy.com/wp-content/uploads/2019/04/subscribe-button-1.jpg?x43532&amp;x43532" alt="" class="wp-image-137455"/></a></figure>



<hr class="wp-block-separator"/>



<p>QTS&#8217; Groningen and Eemshaven data centres encompass 158,000-sqf of raised floor and 30 gross megawatts (MW) of capacity within QTS&#8217; global footprint.</p>



<p>&#8220;QTS is highly focused on rapidly expanding connectivity services in the Netherlands supporting a variety of large enterprise and hyperscale needs,&#8221; said Jan Daan (J.D.) Luycks, Managing Director, QTS.</p>



<p>&#8220;Duocast is already a key provider for our Groningen customers and we look forward to introducing them to our Eemshaven customer base.&#8221;</p>



<p>The 45,000-sqf Groningen facility features 20 existing commercial and government customers, while the 113,000-sqf Eemshaven facility, recently vacated by a large internet company, is expected to be fully recommissioned and to be available later this year.</p>



<p>The facilities are strategically located adjacent to multiple hyperscale customer-owned <a href="https://data-economy.com/qts-concludes-100-renewable-energy-agreement-for-its-newly-acquired-netherlands-data-centre/">data centre deployments</a> and in close proximity to several transatlantic fibre cable landings providing access to multiple markets within Europe and North America.</p>



<p><strong>Read the latest from the Data Economy Newsroom:</strong></p>


<ul class="wp-block-latest-posts wp-block-latest-posts__list"><li><a href="https://data-economy.com/summview-expands-into-africa-for-cloud-hosting-based-in-rack-centre/">Summview expands into Africa for cloud hosting based in Rack Centre</a></li>
<li><a href="https://data-economy.com/giga-secures-approval-for-new-data-centre-with-a-secret-history/">GIGA secures approval for new data centre with a secret history</a></li>
<li><a href="https://data-economy.com/macquarie-to-build-aud17-million-data-centre-in-canberra/">Macquarie to build AUD$17 million data centre in Canberra</a></li>
<li><a href="https://data-economy.com/alibaba-cloud-to-invest-283m-to-boost-global-partner-innovations/">Alibaba Cloud to invest $283m to boost global partner innovations</a></li>
</ul>                    <ul class="post-custom-tags">
    <li>More On:</li>
            <li><a href="https://data-economy.com/tag/qts-realty-trust/">QTS Realty Trust</a></li>
            <li><a href="https://data-economy.com/tag/pop/">PoP</a></li>
            <li><a href="https://data-economy.com/tag/data-center/">data center</a></li>
            <li><a href="https://data-economy.com/tag/netherlands/">Netherlands</a></li>
    </ul>                     
                </div>
            
																	</div>
        </div>
        <div class="row">
            <div class="col-xs-12">
                <ul class="post-social horizontal">
                    <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?url=https://data-economy.com/duocast-launches-pop-in-qts-data-centre-in-the-netherlands/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https://data-economy.com/duocast-launches-pop-in-qts-data-centre-in-the-netherlands/&text=Duocast launches PoP in QTS&#8217; data centre in the Netherlands via @dataeconomy" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
                    <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?url=https://data-economy.com/duocast-launches-pop-in-qts-data-centre-in-the-netherlands/&amp;mini=true&amp;title=Duocast launches PoP in QTS&#8217; data centre in the Netherlands" target="_blank"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li>
                    <li class="email"><a href="mailto:?subject=Take%20a%20look%20at%20this%20article%20on%20Data%20Economy&body=https%3A%2F%2Fdata-economy.com%2Fduocast-launches-pop-in-qts-data-centre-in-the-netherlands%2F"><i class="fa fa-envelope"></i><span>Email</span></a></li>
                    <li class="other"><a href="#" data-url="https://data-economy.com/duocast-launches-pop-in-qts-data-centre-in-the-netherlands/" data-title="Duocast launches PoP in QTS&#8217; data centre in the Netherlands" data-toggle="modal" data-target="#other-sharing-modal"><i class="fa fa-plus"></i><span>Other</span></a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="post-advert">
                <div class="g g-17"><div class="g-dyn a-69 c-1"><div class="centered"><a onClick="ga('send', 'event', 'banner', 'click', '728x90 DE mag Jun/Jul 2020', 1.00, {'nonInteraction': 1});" href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&edid=97390a15-64ef-4f4e-8a52-18e52fa76ca3" target="_blank">
<img onload="ga('send', 'event', 'banner', 'impression', '728x90 DE mag Jun/Jul 2020', 2.00, {'nonInteraction': 1});" src="https://data-economy.com/wp-content/uploads/2020/06/728x90-media-graphic.jpg?x43532" /></a></div></div><div class="g-dyn a-51 c-2"><div class="centered"><a onClick="ga('send', 'event', 'banner', 'click', '970x90 Exit Technologies', 1.00, {'nonInteraction': 1});" href="https://www.exittechnologies.com" target="_blank">
<img onload="ga('send', 'event', 'banner', 'impression', '970x90 Exit Technologies', 2.00, {'nonInteraction': 1});" src="https://data-economy.com/wp-content/uploads/2020/06/html5-converted-to-GIF.gif?x43532" /></a></div></div><div class="g-dyn a-68 c-3"><div class="centered"><a onClick="ga('send', 'event', 'banner', 'click', '728x90 Virtus DCs', 1.00, {'nonInteraction': 1});" href="https://virtus.green" target="_blank">
<img onload="ga('send', 'event', 'banner', 'impression', '728x90 Virtus DCs', 2.00, {'nonInteraction': 1});" src="https://data-economy.com/wp-content/uploads/2020/06/Google-Display-728x90-1.gif?x43532" /></a></div></div></div>                  
    </div>
                        <section class="related-posts-widget">
            <h1 class="widget-title">More News</h1>
            <div class="row">
                                    <div class="col-xs-12 col-sm-4">
                        <article class="post-related-article">
                            <div class="image">
                               <img width="200" height="120" src="https://data-economy.com/wp-content/uploads/2020/06/c804c053-828d-4a5e-857f-7cd1790b3b29_small-200x120.jpg?x43532" class="responsive wp-post-image" alt="" />                            </div>
                            <div class="content">
                                <h1 class="list-title"><a href="https://data-economy.com/ntt-data-and-microsoft-expand-cloud-partnership-for-new-digital-solutions/">NTT DATA and Microsoft expand cloud partnership for new digital solutions</a></h1>
                            </div>
                        </article>
                    </div>
                                    <div class="col-xs-12 col-sm-4">
                        <article class="post-related-article">
                            <div class="image">
                               <img width="200" height="120" src="https://data-economy.com/wp-content/uploads/2020/06/frankfurt-4891300_1920-200x120.jpg?x43532" class="responsive wp-post-image" alt="" />                            </div>
                            <div class="content">
                                <h1 class="list-title"><a href="https://data-economy.com/suse-reports-63-increase-in-customer-deals-worth-over-1m/">SUSE reports 63% increase in customer deals worth over $1m</a></h1>
                            </div>
                        </article>
                    </div>
                                    <div class="col-xs-12 col-sm-4">
                        <article class="post-related-article">
                            <div class="image">
                               <img width="200" height="120" src="https://data-economy.com/wp-content/uploads/2020/06/mark-s-200x120.jpg?x43532" class="responsive wp-post-image" alt="" />                            </div>
                            <div class="content">
                                <h1 class="list-title"><a href="https://data-economy.com/ip-house-hires-new-sales-director-to-help-grow-the-data-centre-business/">IP House hires new Sales Director to help grow the data centre business</a></h1>
                            </div>
                        </article>
                    </div>
                                            </div>
        </section>
            
    <hr class="article-divider">    
</article>
<!-- Modal -->
<div class="modal fade other-sharing-modal" id="other-sharing-modal" tabindex="-1" role="dialog" aria-labelledby="other-sharing-modal-label">
  <div class="modal-dialog modal-sm" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="other-sharing-modal-label">Share</h4>
      </div>
      <div class="modal-body">
        <div class="addthis_inline_share_toolbox"></div>
      </div>
    </div>
  </div>
</div>
                                    </div>
                                                                                                </div>
                                                              
            </div>
            <div class="col-xs-12 col-sm-3 sidebar">
                <aside class="advert-widget dec-advert-widget-12">
        <div class="g g-16"><div class="g-dyn a-25 c-1"><a onClick="ga('send', 'event', 'banner', 'click', '240x 480 DE Subscribe', 1.00, {'nonInteraction': 1});" href="https://data-economy.com/subscribe/"><img onload="ga('send', 'event', 'banner', 'impression', '240x 480 DE Subscribe', 2.00, {'nonInteraction': 1});" src="https://data-economy.com/wp-content/uploads/2018/11/deinvest.jpg?x43532" /></a></div><div class="g-dyn a-70 c-2"><a onClick="ga('send', 'event', 'banner', 'click', '240x480 DE EDGE 50', 1.00, {'nonInteraction': 1});" href="https://data-economy.com/data-economy-edge-50-2020-nominations-now-open/"><img onload="ga('send', 'event', 'banner', 'impression', '240x480 DE EDGE 50', 2.00, {'nonInteraction': 1});" src="https://data-economy.com/wp-content/uploads/2020/06/ezgif.com-optimize-3.gif?x43532" /></a></div><div class="g-dyn a-63 c-3"><a onClick="ga('send', 'event', 'banner', 'click', '240x 480 Media Pack 2020', 1.00, {'nonInteraction': 1});" href="http://bit.ly/2wMUmeU"><img onload="ga('send', 'event', 'banner', 'impression', '240x 480 Media Pack 2020', 2.00, {'nonInteraction': 1});" src="https://data-economy.com/wp-content/uploads/2020/03/240x480_Advertise-With-Us-01.jpg?x43532" /></a></div></div>              
</aside>

<aside class="most-popular-sidebar-widget"><h1 class="widget-title">Most Popular Articles</h1>
<!-- WordPress Popular Posts -->

<ol>
<li><a href="https://data-economy.com/ntt-data-unveils-three-global-centres-for-digital-technologies/" class="wpp-post-title" target="_self">NTT Data unveils three global centres for digital technologies</a> </li>
<li><a href="https://data-economy.com/amsterdam-lifts-moratorium-on-data-centre-construction-in-haarlemmermeer/" class="wpp-post-title" target="_self">Amsterdam lifts moratorium on data centre construction in Haarlemmermeer</a> </li>
<li><a href="https://data-economy.com/ibm-to-acquire-cybersecurity-firm-spanugo/" class="wpp-post-title" target="_self">IBM to acquire cybersecurity firm Spanugo</a> </li>
<li><a href="https://data-economy.com/orange-post-covid-strategy-focused-on-ai-5g-and-fibre/" class="wpp-post-title" target="_self">Orange post-Covid strategy focused on AI, 5G and fibre</a> </li>
<li><a href="https://data-economy.com/salesforce-and-isobar-back-covid-19-vaccination-funding/" class="wpp-post-title" target="_self">Salesforce and Isobar back Covid-19 vaccination funding</a> </li>

</ol></aside>


<aside class="video-sidebar-widget dec-video-sidebar-widget-2">
    <h1 class="widget-title">Frontline</h1>
        <div class="video-player-container">
        <div class="video-player ui embed" data-source="youtube" data-id="" data-placeholder=""></div>
    </div>
             
            <article class="video-article mat">
                <div class="mac">   
                    <h1 class="list-title"><a href="#" data-id="nGJLC96o1Lo" data-source="youtube" data-placeholder="https://data-economy.com/wp-content/uploads/2020/06/ADC-datcloud-monaco.png" class="video-article-link">Magic Moment. Africa Data Centres&#8217; fierce pancontinental expansion HAS STARTED</a></h1>
                </div>
            </article>
         
            <article class="video-article mat">
                <div class="mac">   
                    <h1 class="list-title"><a href="#" data-id="tmCEeF7VSsk" data-source="youtube" data-placeholder="https://data-economy.com/wp-content/uploads/2020/03/finvest-zurich-2020.png" class="video-article-link">Data Economy Finvest. Lithuania Minister talks data centre investment boost in the region</a></h1>
                </div>
            </article>
         
            <article class="video-article mat">
                <div class="mac">   
                    <h1 class="list-title"><a href="#" data-id="KaY9Na1fKEc" data-source="youtube" data-placeholder="https://data-economy.com/wp-content/uploads/2020/03/finvest-brazil-sec-1.jpg" class="video-article-link">Data Economy Finvest. Brazil&#8217;s Secretary of Telecommunications &#038; Digital Policies opens Finvest Summit 2020</a></h1>
                </div>
            </article>
         
            <article class="video-article mat">
                <div class="mac">   
                    <h1 class="list-title"><a href="#" data-id="t6Yrt5cxgv4" data-source="youtube" data-placeholder="https://data-economy.com/wp-content/uploads/2020/03/finvest-thumbnail.jpg" class="video-article-link">Data Economy Finvest. Funding colocation expansion &#8211; the best and worst models to follow</a></h1>
                </div>
            </article>
                </aside><aside class="advert-widget dec-advert-widget-13">
        <!-- Either there are no banners, they are disabled or none qualified for this location! -->              
</aside><aside class="whitepaper-sidebar-widget dec-whitepaper-sidebar-widget-2">
    <div class="row">
        <div class="col-xs-12">
                            <h1 class="widget-title"><a href="/tag/whitepapers">Whitepapers &amp; Reports</a></h1>  
                    </div>
    </div>    
                   
            <div class="row">
                <div class="col-xs-12">            
                    <article class="whitepaper-article">
                        <div class="row">
                            <div class="col-sm-12 col-md-5">
                                <img width="1920" height="1371" src="https://data-economy.com/wp-content/uploads/2019/12/stockholm-4104028_1920.jpg?x43532" class="responsive wp-post-image" alt="" srcset="https://data-economy.com/wp-content/uploads/2019/12/stockholm-4104028_1920.jpg 1920w, https://data-economy.com/wp-content/uploads/2019/12/stockholm-4104028_1920-300x214.jpg 300w, https://data-economy.com/wp-content/uploads/2019/12/stockholm-4104028_1920-768x548.jpg 768w, https://data-economy.com/wp-content/uploads/2019/12/stockholm-4104028_1920-1024x731.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" />                            </div>
                            <div class="col-sm-12 col-md-7">
                                <h1 class="list-title"><a href="https://data-economy.com/nordics-thrive-as-they-adapt-and-capitalize-on-datacentre-market-changes/">Nordics thrive as they adapt and capitalize on datacentre market changes</a></h1>
                                <p>Datacentre markets in the Nord...</p>
                            </div>
                        </div>
                    </article>
                </div>
            </div>
           
            <div class="row">
                <div class="col-xs-12">            
                    <article class="whitepaper-article">
                        <div class="row">
                            <div class="col-sm-12 col-md-5">
                                <img width="1920" height="1264" src="https://data-economy.com/wp-content/uploads/2019/02/india-gate-3526277_1920.jpg?x43532" class="responsive wp-post-image" alt="" srcset="https://data-economy.com/wp-content/uploads/2019/02/india-gate-3526277_1920.jpg 1920w, https://data-economy.com/wp-content/uploads/2019/02/india-gate-3526277_1920-300x198.jpg 300w, https://data-economy.com/wp-content/uploads/2019/02/india-gate-3526277_1920-768x506.jpg 768w, https://data-economy.com/wp-content/uploads/2019/02/india-gate-3526277_1920-1024x674.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" />                            </div>
                            <div class="col-sm-12 col-md-7">
                                <h1 class="list-title"><a href="https://data-economy.com/data-centres-india-2019/">Data Centres India 2019</a></h1>
                                <p>Data Centres India is the firs...</p>
                            </div>
                        </div>
                    </article>
                </div>
            </div>
           
            <div class="row">
                <div class="col-xs-12">            
                    <article class="whitepaper-article">
                        <div class="row">
                            <div class="col-sm-12 col-md-5">
                                <img width="1920" height="1280" src="https://data-economy.com/wp-content/uploads/2018/12/husavik-3654390_1920.jpg?x43532" class="responsive wp-post-image" alt="" srcset="https://data-economy.com/wp-content/uploads/2018/12/husavik-3654390_1920.jpg 1920w, https://data-economy.com/wp-content/uploads/2018/12/husavik-3654390_1920-300x200.jpg 300w, https://data-economy.com/wp-content/uploads/2018/12/husavik-3654390_1920-768x512.jpg 768w, https://data-economy.com/wp-content/uploads/2018/12/husavik-3654390_1920-1024x683.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" />                            </div>
                            <div class="col-sm-12 col-md-7">
                                <h1 class="list-title"><a href="https://data-economy.com/data-centres-nordic-iv-and-baltic-states/">Data Centres Nordic IV and Baltic States</a></h1>
                                <p>The Nordic data centre market ...</p>
                            </div>
                        </div>
                    </article>
                </div>
            </div>
                </aside><aside class="advert-widget dec-advert-widget-14">
        <!-- Either there are no banners, they are disabled or none qualified for this location! -->              
</aside>            </div>
        </div>
    </div>

    
        </main>
        <footer class="site-footer">
            <div class="container">
                <div class="site-footer-logo row">
                    <div class="col-xs-12">
                        <div class="return-to-top hidden-xs"><a href="#top"><i class="fa fa-chevron-up"></i></a></div>
                        <img src="https://data-economy.com/wp-content/themes/dataeconomy/img/footer-logo.png?x43532" alt="Data Economy - Defining Data Centres and Cloud 247" title="Data Economy - Defining Data Centres and Cloud 247" width="215">
                    </div>
                </div>
            </div>
            <div class="container">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="line dark"></div>
                    </div>
                </div>
            </div>
            <div class="container">
                <div class="site-footer-subscribe row">
                    <div class="col-xs-12 col-sm-8 mat">
                        <div class="mac">
                            <p><i class="fa fa-envelope"></i>Sign up to the Data Economy newsletter for the latest industry news</p>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-4">
                        <div class="input-group">
                          <input type="text" class="subscribe-email form-control">
                          <div class="input-group-btn">
                            <input type="submit" class="subscribe-submit btn btn-primary" value="Sign Up">
                          </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="container">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="line light"></div>
                    </div>
                </div>
            </div>       
            <div class="container">
                <div class="site-footer-sitemap row">
                    <div class="col-xs-12 col-sm-2">
                        <section class="site-footer-sitemap-1">
                            <h1>Geography</h1>
                            <div class="menu-footer-geography-menu-container"><ul id="menu-footer-geography-menu" class="menu"><li id="menu-item-86261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86261"><a href="/tag/world">World</a></li>
<li id="menu-item-86262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86262"><a href="/tag/europe">Europe</a></li>
<li id="menu-item-86263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86263"><a href="/tag/north-america">North America</a></li>
<li id="menu-item-86264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86264"><a href="/tag/central-latin-america">Central &#8211; Latin America</a></li>
<li id="menu-item-86265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86265"><a href="/tag/asia-pacific">Asia Pacific</a></li>
<li id="menu-item-86266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86266"><a href="/tag/middle-east-africa">Middle East &#038; Africa</a></li>
</ul></div>                        </section>
                    </div>
                    <div class="col-xs-12 col-sm-2">
                        <section class="site-footer-sitemap-2">
                            <h1>Pages</h1>
                            <div class="menu-footer-pages-menu-container"><ul id="menu-footer-pages-menu" class="menu"><li id="menu-item-86098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86098"><a href="/tag/data-centres">Data Centres</a></li>
<li id="menu-item-86099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86099"><a href="/tag/cloud">Cloud</a></li>
<li id="menu-item-86100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86100"><a href="/tag/data">Data</a></li>
<li id="menu-item-86101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86101"><a href="/tag/investment">Investment</a></li>
<li id="menu-item-86102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86102"><a href="/tag/government">Government</a></li>
<li id="menu-item-86103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86103"><a href="/tag/security">Security</a></li>
<li id="menu-item-86104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86104"><a href="/tag/digital-disruptors">Digital Disruptors</a></li>
<li id="menu-item-86259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86259"><a href="/tag/media">Media</a></li>
</ul></div>                        </section>                        
                    </div>
                    <div class="col-xs-12 col-sm-2">
                        <section class="site-footer-sitemap-3">
                            <h1>About</h1>
                            <div class="menu-footer-about-menu-container"><ul id="menu-footer-about-menu" class="menu"><li id="menu-item-86085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86085"><a href="/about">About</a></li>
<li id="menu-item-130487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130487"><a href="https://data-economy.com/meet-the-team/">Meet the team</a></li>
<li id="menu-item-120202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120202"><a href="https://data-economy.com/tag/events/">Events</a></li>
<li id="menu-item-89214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89214"><a href="https://data-economy.com/faq/">FAQ</a></li>
<li id="menu-item-86086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86086"><a href="/advertise-with-us">Advertise with Us</a></li>
<li id="menu-item-131342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131342"><a href="https://data-economy.com/tag/press-room/">Press Room</a></li>
<li id="menu-item-86087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86087"><a href="/contact">Contact</a></li>
</ul></div>                        </section>                                      
                    </div>
                    <div class="col-xs-12 col-sm-6">
                        <section class="site-footer-sitemap-4">
                                            
                        </section>                         
                    </div>
                </div>
            </div>    
            <div class="container">
                <div class="site-footer-links row">
                    <div class="col-xs-12 mat">
                        <ul class="legal mac">
                            <li><a href="https://www.euromoneyplc.com/privacy-policy">Privacy</a></li>
                            <li><a href="/terms">Terms &amp; Conditions</a></li>
                            <li><a href="/cookie-policy">Cookie Policy</a></li>
														<li><a href="https://www.euromoneyplc.com/modern-slavery-act-transparency-statement" target="_blank">Modern Slavery Act Transparency Statement</a></li>
                        </ul>
                        <ul class="social mac">
                            <li class="rss"><a href="https://data-economy.com/feed/"><i class="fa fa-rss"></i><span>RSS</span></a></li>
                            <li class="twitter"><a href="https://twitter.com/dataeconomy" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
                            <li class="youtube"><a href="https://www.youtube.com/channel/UCtlqkzBxtrnQcYZVc5lzoMw" target="_blank"><i class="fa fa-youtube"></i><span>YouTube</span></a></li>
                            <li class="instagram"><a href="https://www.instagram.com/dataeconomy/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
                            <li class="linkedin"><a href="https://www.linkedin.com/company/10929092?trk=tyah&trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10929092%2Cidx%3A3-1-6%2CtarId%3A1474360051777%2Ctas%3Adata%20economy" target="_blank"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li>
                            <li class="gplus"><a href="https://plus.google.com/110955916456483000199" target="_blank"><i class="fa fa-google-plus"></i><span>Google+</span></a></li>
                            <li class="facebook"><a href="https://www.facebook.com/dataeconomytoday" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
                        </ul>
                    </div>
                </div>
            </div>  
            <div class="container">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="line light"></div>
                    </div>
                </div>
            </div> 
            <div class="container">
                <div class="site-footer-copy-address row">
                    <div class="col-xs-12">
                        <p class="copyright">&copy; Data Economy 2020. All rights reserved.</p>    
                        <p class="address">BroadGroup, Euromoney Institutional Investor PLC. 8 Bouverie Street, London EC4Y 8AX, United Kingdom.</p>
                    </div>
                </div>
            </div>          
        </footer>
                <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript' src='https://data-economy.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js?x43532'></script>
<script type='text/javascript' src='https://data-economy.com/wp-content/plugins/data-economy/shortcodes/slideshow/js/cycle.js?x43532&amp;ver=1.0.0'></script>
<script type='text/javascript' src='https://data-economy.com/wp-includes/js/wp-embed.min.js?x43532&amp;ver=5.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-9').gslider({groupid:9,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-16').gslider({groupid:16,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-17').gslider({groupid:17,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-22').gslider({groupid:22,speed:10000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

        <!-- Go to www.addthis.com/dashboard to customize your tools --> 
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57ce82c29a9e11f6"></script> 
        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-22075651-36', 'auto');
          ga('send', 'pageview');

        </script>
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1701741477"></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 340/375 objects using disk
Page Caching using disk: enhanced 

Served from: data-economy.com @ 2020-06-18 00:25:47 by W3 Total Cache
-->